<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Dos alcaldes y un derbi | Real Valladolid - El Norte de Castilla</title><meta name="title" content="Dos alcaldes y un derbi"/><meta name="description" content="42 años después, Cultural Leonesa y Real Valladolid se van a ver de nuevo las caras en un partido oficial. Ha pasado mucho tiempo desde la última vez. Y para hablar de ese partido"/><meta name="keywords" content="alcaldes, derbi"/><meta name="news_keywords" content="alcaldes, derbi"/><meta name="DC.date.issued"
          content="2017-09-06T12:58:15+02:00"/><meta name="date"
          content="2017-09-06T12:58:15+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://realvalladolid.elnortedecastilla.es/alcaldes-derbi-20170906212838-nt.html"/><link rel="amphtml"
          href="http://realvalladolid.elnortedecastilla.es/alcaldes-derbi-20170906212838-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla"/><meta property="og:url" content="http://realvalladolid.elnortedecastilla.es/alcaldes-derbi-20170906212838-nt.html"/><meta property="og:description" content="42 años después, Cultural Leonesa y Real Valladolid se van a ver de nuevo las caras en un partido oficial. Ha pasado mucho tiempo desde la última vez. Y para hablar de ese partido"/><meta property="og:image"
          content="http://static2.elnortedecastilla.es/realvalladolid/multimedia/201709/05/media/cortadas/M1-1400854037-kCvG-U40718137223vSG-624x385@El%20Norte.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Dos alcaldes y un derbi"/><meta property="article:tag" content="Antonio Silván"/><meta property="article:tag" content="Óscar Puente"/><meta property="article:tag" content="Real Valladolid"/><meta property="article:tag" content="Cultural Y Deportiva Leonesa"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time"
          content="2017-09-06T12:58:15+02:00"/><meta property="article:modified_time" content="2017-09-06T12:58:15+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Dos alcaldes y un derbi"/><meta name="twitter:description" content="42 años después, Cultural Leonesa y Real Valladolid se van a ver de nuevo las caras en un partido oficial. Ha pasado mucho tiempo desde la última vez. Y para hablar de ese partido"/><meta name="twitter:image"
          content="http://static2.elnortedecastilla.es/realvalladolid/multimedia/201709/05/media/cortadas/M1-1400854037-kCvG-U40718137223vSG-624x385@El%20Norte.JPG"/><meta name="twitter:image:alt" content="Óscar Puente y Antonio Silván "/><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/1.0.127/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'dos-alcaldes-y-un-derbi';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.reportaje';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'el-norte';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170906121135';
            window.voc_fem = '20170906125815';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'antonio-silvan,oscar-puente,real-valladolid,cultural-y-deportiva-leonesa';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://realvalladolid.elnortedecastilla.es/alcaldes-derbi-20170906212838-nt.html"
      },
      "headline": "Dos alcaldes y un derbi",
      "datePublished": "2017-09-06T12:58:15+02:00",
      "dateModified": "2017-09-06T12:58:15+02:00",
      "author": {
        "@type": "Person",
        "name": "El Norte"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.elnortedecastilla.es/realvalladolid/multimedia/201709/05/media/cortadas/M1-1400854037-kCvG-U40718137223vSG-624x385@El%20Norte.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Valladolid - El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Antonio Silván y Óscar Puente se reunieron para hablar del partido del domingo, que auguran competitdo y deportivo"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://realvalladolid.elnortedecastilla.es/alcaldes-derbi-20170906212838-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.dos-alcaldes-y-un-derbi&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=dos-alcaldes-y-un-derbi&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170906121135&amp;voc_fem=20170906125815&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ab13cb1c-926f-11e7-b932-0ded7eb94398"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Valladolid - El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="Real Valladolid - El Norte de Castilla"></a></div><a href="http://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">Dos alcaldes y un derbi</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header "><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Real valladolid"
                   target="_self"
                   class="voc-active">Real Valladolid</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/equipos/real-valladolid-cf/2017-2018/ficha-club-sd.html" title="Plantilla"
                               target="_self">Plantilla</a></li><li><a href="/estadisticas/liga-segunda/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></li><li><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-segunda/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></li><li><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></li><li><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><!--Sections--><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection=""><div class="voc-detail-header"><h1 class="voc-reportage">Dos alcaldes y un derbi</h1><div class="voc-center-div"><a href="" class="voc-link-related voc-reportage"></a><h2 class="voc-reportage">Antonio Silván y Óscar Puente se reunieron para hablar del partido del domingo, que auguran competitdo y deportivo</h2></div><figure class="voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player"
                 data-voc-video-player
                 data-voc-video-player-accountname="elnortedecastilla"

                                    data-voc-video-player-source="brightcove"
                
                 data-voc-video-player-videoid="5566148300001"
                 data-voc-video-player-poster="//static2.elnortedecastilla.es/realvalladolid/multimedia/201709/05/media/cortadas/M1-1400854037-kCvG-U40718137223vSG-624x385@El%20Norte.JPG"
                    data-voc-video-player-muted="true"                 data-voc-video-player-autoplay="true"
                 data-voc-video-player-domain="realvalladolid.elnortedecastilla.es"
                     data-voc-video-player-newsid="ab13cb1c-926f-11e7-b932-0ded7eb94398" 
                    
                    
            ><img src="//static2.elnortedecastilla.es/realvalladolid/multimedia/201709/05/media/cortadas/M1-1400854037-kCvG-U40718137223vSG-624x385@El%20Norte.JPG" height="385px"  width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:30</span></i></div></div><figcaption
                    class="figure-caption">Óscar Puente y Antonio Silván  / 
                <span class="voc-photo-author">R. Gómez</span></figcaption></figure><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="EL NORTE"
                                   class="voc-author">EL NORTE</a><span class="voc-city">Valladolid </span></author><time>                Miércoles, 6 septiembre 2017, 12:58
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ab13cb1c-926f-11e7-b932-0ded7eb94398"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>42 años después, Cultural Leonesa y Real Valladolid se van a ver de nuevo las caras en un partido oficial. Ha pasado mucho tiempo desde la última vez. Y para hablar de ese partido se juntaron los regidores de ambas ciudades. Antonio Silván y Óscar Puente son fieles seguidores de los equipos de su ciudad, el domingo verán el encuentor juntos en el palco del estadio Reino de León, y ambos auguran un buen encuentro. </p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/razones-valladolid-ganara-20170904173816-nt.html">
        Las razones por las que el Valladolid ganará en León
    </a></li></ul></section><p></p><p>En la edición impresa de El Norte y en Kiosko y Más podrás encontrar un amplio reportaje de lo que piensa cada uno sobre el encuentro</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://realvalladolid.elnortedecastilla.es/temas/personajes/antonio-silvan.html"
               title="Antonio Silván">Antonio Silván</a>,                    <a href="http://realvalladolid.elnortedecastilla.es/temas/personajes/oscar-puente.html"
               title="Óscar Puente">Óscar Puente</a>,                    <a href="http://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid.html"
               title="Real Valladolid">Real Valladolid</a>,                    <a href="http://realvalladolid.elnortedecastilla.es/temas/entidades/cultural-y-deportiva-leonesa.html"
               title="Cultural Y Deportiva Leonesa">Cultural Y Deportiva Leonesa</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//realvalladolid.elnortedecastilla.es/gianniotas-llega-real-20170905131256-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=1" title="Gianniotas llega al Real Valladolid para «celebrar un ascenso»">
                        Gianniotas llega al Real Valladolid para «celebrar un ascenso»
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realvalladolid.elnortedecastilla.es/alcaldes-derbi-20170906212838-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=2" title="Dos alcaldes y un derbi">
                        Dos alcaldes y un derbi
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realvalladolid.elnortedecastilla.es/razones-valladolid-ganara-20170904173816-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=3" title="Las razones por las que el Valladolid ganará en León">
                        Las razones por las que el Valladolid ganará en León
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//realvalladolid.elnortedecastilla.es/presentacion-surrealista-ortuno-20170904145015-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=4" title="Presentación surrealista de Ortuño">
                        Presentación surrealista de Ortuño
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//realvalladolid.elnortedecastilla.es/fichajes-medianoche-20170906195711-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=5" title="Fichajes a medianoche">
                        Fichajes a medianoche
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="ab13cb1c-926f-11e7-b932-0ded7eb94398" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="ab13cb1c-926f-11e7-b932-0ded7eb94398"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/razones-valladolid-ganara-20170904173816-nt.html" title="Las razones por las que el Valladolid ganará en León" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201709/04/media/cortadas/cara-a-cara-k0uF--984x468@El%20Norte.JPG" class="lazy"
                                         alt="Las razones por las que el Valladolid ganará en León"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201709/04/media/cortadas/cara-a-cara-k0uF--984x468@El%20Norte.JPG" alt="Las razones por las que el Valladolid ganará en León"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/razones-valladolid-ganara-20170904173816-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Las razones por las que el Valladolid ganará en León">
                                Las razones por las que el Valladolid ganará en León
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/deportes/futbol/chema-sueno-perfecto-20170905202611-nt.html" title="Chema: «Mi sueño perfecto es que asciendan Cultural y Valladolid»" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201709/05/media/cortadas/chema-kU5G--984x468@Leonoticias.JPG" class="lazy"
                                         alt="Chema: «Mi sueño perfecto es que asciendan Cultural y Valladolid»"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201709/05/media/cortadas/chema-kU5G--984x468@Leonoticias.JPG" alt="Chema: «Mi sueño perfecto es que asciendan Cultural y Valladolid»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/deportes/futbol/chema-sueno-perfecto-20170905202611-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Chema: «Mi sueño perfecto es que asciendan Cultural y Valladolid»">
                                Chema: «Mi sueño perfecto es que asciendan Cultural y Valladolid»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/sigue-directo-partido-20170830203938-nt.html" title="El Valladolid cae ante el Paços y este se proclama campeón del XLIV Trofeo Ciudad de Valladolid" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201708/30/media/cortadas/1400720075-U30120558156VXH--984x468@El%20Norte-ElNorte.jpg" class="lazy"
                                         alt="El Valladolid cae ante el Paços y este se proclama campeón del XLIV Trofeo Ciudad de Valladolid"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201708/30/media/cortadas/1400720075-U30120558156VXH--984x468@El%20Norte-ElNorte.jpg" alt="El Valladolid cae ante el Paços y este se proclama campeón del XLIV Trofeo Ciudad de Valladolid"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/sigue-directo-partido-20170830203938-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Valladolid cae ante el Paços y este se proclama campeón del XLIV Trofeo Ciudad de Valladolid">
                                El Valladolid cae ante el Paços y este se proclama campeón del XLIV Trofeo Ciudad de Valladolid
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/pacos-ferreira-proclama-20170830224652-nt.html" title="El Paços de Ferreira se proclama campeón del XLIV Trofeo Ciudad de Valladolid" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201708/30/media/cortadas/1400721746-kDvC--984x468@El%20Norte.jpg" class="lazy"
                                         alt="El Paços de Ferreira se proclama campeón del XLIV Trofeo Ciudad de Valladolid"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201708/30/media/cortadas/1400721746-kDvC--984x468@El%20Norte.jpg" alt="El Paços de Ferreira se proclama campeón del XLIV Trofeo Ciudad de Valladolid"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/pacos-ferreira-proclama-20170830224652-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Paços de Ferreira se proclama campeón del XLIV Trofeo Ciudad de Valladolid">
                                El Paços de Ferreira se proclama campeón del XLIV Trofeo Ciudad de Valladolid
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
    var ADM_PL = {tp:'sp', pbId:141, Site:"elnortedecastilla.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elnortedecastilla.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/real-valladolid-juega-contra-pacos-ferreira-final-xliv-torneo-ciudad-valladolid-20170830230129-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Real Valladolid juega contra el Paços de Ferreira la final del XLIV Torneo ciudad de Valladolid"><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201708/30/media/cortadas/1400720860-koqH--739x455@El%20Norte.jpg" alt="El Real Valladolid juega contra el Paços de Ferreira la final del XLIV Torneo ciudad de Valladolid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realvalladolid.elnortedecastilla.es/real-valladolid-juega-contra-pacos-ferreira-final-xliv-torneo-ciudad-valladolid-20170830230129-ga.html" class="voc-text-link" title="El Real Valladolid juega contra el Paços de Ferreira la final del XLIV Torneo ciudad de Valladolid" alt="El Real Valladolid juega contra el Paços de Ferreira la final del XLIV Torneo ciudad de Valladolid">
                                    El Real Valladolid juega contra el Paços de Ferreira la final del XLIV Torneo ciudad de Valladolid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/real-valladolid-tenerife-20170903225204-ga.html" class="voc-horizontal voc-img-icon-link" alt="Real Valladolid 2 - 0 Tenerife"><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201709/03/media/cortadas/1400814045-kkbD--739x455@El%20Norte.JPG" alt="Real Valladolid 2 - 0 Tenerife"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realvalladolid.elnortedecastilla.es/real-valladolid-tenerife-20170903225204-ga.html" class="voc-text-link" title="Real Valladolid 2 - 0 Tenerife" alt="Real Valladolid 2 - 0 Tenerife">
                                    Real Valladolid 2 - 0 Tenerife
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/presentacion-alfredo-ortuno-como-jugador-real-valladolid-20170904145718-ga.html" class="voc-horizontal voc-img-icon-link" alt="Presentación de Alfredo Ortuño como jugador del Real Valladolid"><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201709/04/media/cortadas/1400827028-ke7D--739x455@El%20Norte.JPG" alt="Presentación de Alfredo Ortuño como jugador del Real Valladolid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realvalladolid.elnortedecastilla.es/presentacion-alfredo-ortuno-como-jugador-real-valladolid-20170904145718-ga.html" class="voc-text-link" title="Presentación de Alfredo Ortuño como jugador del Real Valladolid" alt="Presentación de Alfredo Ortuño como jugador del Real Valladolid">
                                    Presentación de Alfredo Ortuño como jugador del Real Valladolid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/presentacion-giannis-gianniotas-como-nuevo-jugador-real-valladolid-20170905183526-ga.html" class="voc-horizontal voc-img-icon-link" alt="Presentación de Giannis Gianniotas como nuevo jugador del Real Valladolid"><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201709/05/media/cortadas/gianniotas03-kYgG--739x455@El%20Norte.jpg" alt="Presentación de Giannis Gianniotas como nuevo jugador del Real Valladolid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realvalladolid.elnortedecastilla.es/presentacion-giannis-gianniotas-como-nuevo-jugador-real-valladolid-20170905183526-ga.html" class="voc-text-link" title="Presentación de Giannis Gianniotas como nuevo jugador del Real Valladolid" alt="Presentación de Giannis Gianniotas como nuevo jugador del Real Valladolid">
                                    Presentación de Giannis Gianniotas como nuevo jugador del Real Valladolid
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/cara-cara-entre-eloy-5562595380001-20170902200901-vi.html" title="Cara a cara entre Eloy de la Pisa, de El Norte, y Rubén Fariñas, de Leonoticias, sobre el partido Cultural Leonesa - Real Valladolid" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201709/86746486001_5562597067001_5562595380001-vs.jpg?pubId=86746486001&amp;videoId=5562595380001" alt="Cara a cara entre Eloy de la Pisa, de El Norte, y Rubén Fariñas, de Leonoticias, sobre el partido Cultural Leonesa - Real Valladolid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>04:00</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realvalladolid.elnortedecastilla.es/cara-cara-entre-eloy-5562595380001-20170902200901-vi.html" class="voc-text-link" title="Cara a cara entre Eloy de la Pisa, de El Norte, y Rubén Fariñas, de Leonoticias, sobre el partido Cultural Leonesa - Real Valladolid">Cara a cara entre Eloy de la Pisa, de El Norte, y Rubén Fariñas, de Leonoticias, sobre el partido Cultural Leonesa - Real Valladolid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/cara-cara-entre-oscar-5566148300001-20170906090924-vi.html" title="Cara a cara entre Óscar Puente y Antonio Silván" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201709/86746486001_5566153390001_5566148300001-vs.jpg?pubId=86746486001&amp;videoId=5566148300001" alt="Cara a cara entre Óscar Puente y Antonio Silván"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:30</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realvalladolid.elnortedecastilla.es/cara-cara-entre-oscar-5566148300001-20170906090924-vi.html" class="voc-text-link" title="Cara a cara entre Óscar Puente y Antonio Silván">Cara a cara entre Óscar Puente y Antonio Silván</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/final-mercado-fichajes-real-5562522111001-20170902180925-vi.html" title="Final del mercado de fichajes del Real Valladolid" class="voc-horizontal voc-img-icon-link"><img src="" alt="Final del mercado de fichajes del Real Valladolid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:09</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/valladolid/final-mercado-fichajes-real-5562522111001-20170902180925-vi.html" class="voc-text-link" title="Final del mercado de fichajes del Real Valladolid">Final del mercado de fichajes del Real Valladolid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/final-mercado-fichajes-real-5562599066001-20170902200918-vi.html" title="Final del mercado de fichajes del Real Valladolid" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201709/86746486001_5562599283001_5562599066001-vs.jpg?pubId=86746486001&amp;videoId=5562599066001" alt="Final del mercado de fichajes del Real Valladolid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:09</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/valladolid/final-mercado-fichajes-real-5562599066001-20170902200918-vi.html" class="voc-text-link" title="Final del mercado de fichajes del Real Valladolid">Final del mercado de fichajes del Real Valladolid</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Pre footer advertising--><div class="voc-advertising voc-adver-prefooter"><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="http://realvalladolid.elnortedecastilla.es/fichajes-medianoche-20170906195711-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Fichajes a medianoche</span></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elnortedecastilla.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/valladolid/"
                           title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html"
                                   title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html"
                                   title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/palencia/"
                           title="Palencia">Palencia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/segovia/"
                           title="Segovia">Segovia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/castillayleon/"
                           title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elnortedecastilla.es/salamanca/"
                                   title="Salamanca">Salamanca</a></h4><h4><a href="http://www.elnortedecastilla.es/avila/"
                                   title="Ávila">Ávila</a></h4><h4><a href="http://www.elnortedecastilla.es/burgos/"
                                   title="Burgos">Burgos</a></h4><h4><a href="http://www.elnortedecastilla.es/leon/"
                                   title="León">León</a></h4><h4><a href="http://www.elnortedecastilla.es/soria/"
                                   title="Soria">Soria</a></h4><h4><a href="http://www.elnortedecastilla.es/zamora/"
                                   title="Zamora">Zamora</a></h4><h4><a href="http://www.elnortedecastilla.es/castillayleon/"
                                   title="Campo">Campo</a></h4><h4><a href="http://www.elnortedecastilla.es/temas/generales/educacion.html"
                                   title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.elnortedecastilla.es/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/"
                                   title="Teatro">Teatro</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/libros/"
                                   title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.elnortedecastilla.es//deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/correconelnorte/"
                                   title="Corre con El Norte">Corre con El Norte</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                           title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                           title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/multimedia/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://guiasanitaria.elnortedecastilla.es/valladolid/" title="Guía sanitaria">Guía sanitaria</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elnortedecastilla.es/squido/1.0.127/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.3/vam.js');
        app.load('//static.vocento.com/video-player/1.1.0/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.12/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.16/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>