<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas | Real Valladolid - El Norte de Castilla</title><meta name="title" content="Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas"/><meta name="description" content="El de esta mañana fue el último entrenamiento del Real Valladolid antes de viajar a Albacete para disputar la decimoctava jornada del Campeonato de Liga, con la intención de rompe"/><meta name="keywords" content="angel, sergio, marcos, sulayman, bajas, albacete, junto, guitian, kiko, olivas"/><meta name="news_keywords" content="angel, sergio, marcos, sulayman, bajas, albacete, junto, guitian, kiko, olivas"/><meta name="DC.date.issued"
          content="2017-12-07T18:24:34+01:00"/><meta name="date"
          content="2017-12-07T18:24:34+01:00"/><link rel="canonical" href="http://realvalladolid.elnortedecastilla.es/angel-sergio-marcos-20171207182145-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://realvalladolid.elnortedecastilla.es/angel-sergio-marcos-20171207182145-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla"/><meta property="og:url" content="http://realvalladolid.elnortedecastilla.es/angel-sergio-marcos-20171207182145-nt.html"/><meta property="og:description" content="El de esta mañana fue el último entrenamiento del Real Valladolid antes de viajar a Albacete para disputar la decimoctava jornada del Campeonato de Liga, con la intención de rompe"/><meta property="og:image"
            content="http://static.elnortedecastilla.es/realvalladolid/multimedia/201712/07/media/entrenapucela.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time"
          content="2017-12-07T18:24:34+01:00"/><meta property="article:modified_time" content="2017-12-07T18:24:34+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas"/><meta name="twitter:description" content="El de esta mañana fue el último entrenamiento del Real Valladolid antes de viajar a Albacete para disputar la decimoctava jornada del Campeonato de Liga, con la intención de rompe"/><meta name="twitter:image"
                content="http://static.elnortedecastilla.es/realvalladolid/multimedia/201712/07/media/entrenapucela.jpg"/><meta name="twitter:image:alt" content="Los jugadores del Valladolid abandonan los Anexos tras un entrenamiento. "/><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/3.1.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'angel,-sergio-marcos-y-sulayman,-bajas-en-albacete,-junto-a-guitian-y-kiko-olivas';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'fernando-bravo';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171207182434';
            window.voc_fem = '20171207182434';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'futbol';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://realvalladolid.elnortedecastilla.es/angel-sergio-marcos-20171207182145-nt.html"
      },
      "headline": "Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas",
      "datePublished": "2017-12-07T18:24:34+01:00",
      "dateModified": "2017-12-07T18:24:34+01:00",
      "author": {
        "@type": "Person",
        "name": "Fernando Bravo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.elnortedecastilla.es/realvalladolid/multimedia/201712/07/media/entrenapucela.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Valladolid - El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Sampedro confirma que Luismi y Borja volverán a ser titulares, tras cumplir sanción y que Calero será el sustituto de Kiko Olivas"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://realvalladolid.elnortedecastilla.es/angel-sergio-marcos-20171207182145-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.angel-sergio-marcos-y-sulayman-bajas-en-albacete-junto-a-guitian-y-kiko-olivas&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=angel-sergio-marcos-y-sulayman-bajas-en-albacete-junto-a-guitian-y-kiko-olivas&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171207182434&amp;voc_fem=20171207182434&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ba559b10-db70-11e7-8673-48c80d5cea04"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Valladolid - El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="Real Valladolid - El Norte de Castilla"></a></div><a href="http://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real valladolid" class="voc-active">Real Valladolid</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/real-valladolid-cf/2017-2018/ficha-club-sd.html" title="Plantilla"
                               target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-segunda/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Real Valladolid</span><h1>Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.elnortedecastilla.es/realvalladolid/multimedia/201712/07/media/entrenapucela.jpg"
                        title=""
                        alt="Los jugadores del Valladolid abandonan los Anexos tras un entrenamiento. /EL NORTE"><noscript><img src="//static.elnortedecastilla.es/realvalladolid/multimedia/201712/07/media/entrenapucela.jpg"
                             alt="Los jugadores del Valladolid abandonan los Anexos tras un entrenamiento. "/></noscript></div><figcaption
                        class="figure-caption">Los jugadores del Valladolid abandonan los Anexos tras un entrenamiento.  / 
                    <span class="voc-photo-author">EL NORTE</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Sampedro confirma que Luismi y Borja volverán a ser titulares, tras cumplir sanción y que Calero será el sustituto de Kiko Olivas</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-53f38c0ef1c14-foto.jpg" class="lazy" alt="Fernando Bravo"/><noscript><img src="http://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-53f38c0ef1c14-foto.jpg" alt="Fernando Bravo"/></noscript></figure><div><div class="voc-author-info"><author><a title="FERNANDO BRAVO"
                                            href="/autor/fernando-bravo-834.html"
                                   class="voc-author">FERNANDO BRAVO</a><span class="voc-city">Valladolid </span></author><time>                        Jueves, 7 diciembre 2017, 18:24
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ba559b10-db70-11e7-8673-48c80d5cea04"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El de esta mañana fue el último entrenamiento del Real Valladolid antes de viajar a Albacete para disputar la decimoctava jornada del Campeonato de Liga, con la intención de romper la racha perdedora (dos derrotas frente al Cádiz y el Numancia. </p><p>Luis César Sampedro hizo pública, tras la sesión de trabajo matutino, segunda consecutiva a puerta cerrada, la lista de convocados que, a las ausencias obligadas de Kiko Olivas, por sanción, y Guitián, por lesión, se suman las de Ángel, Sergio Marcos y Sulayman, de por decisión técnica. </p><p> La lista de convocados la conforman Masip, Becerra, Antoñito, Moyano, Calero, Deivid, Nacho, Luismi, Anuar, Cotán, Borja, Gianniotas, Hervías, Óscar Plano, Iban Salvador, Toni, Míchel, Villalibre y Mata.</p><p>La expedición blanquivioleta partirá por carretera este viernes por la mañana con destino a Albacete, donde tiene previsto ejercitarse a partir de las 17:30 horas.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://realvalladolid.elnortedecastilla.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Real Valladolid - El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Real Valladolid</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//realvalladolid.elnortedecastilla.es/suarez-gomez-muestran-20171206140232-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Suárez y Gómez muestran toda su confianza en Luis César">
                                    Suárez y Gómez muestran toda su confianza en Luis César
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realvalladolid.elnortedecastilla.es/luis-cesar-admite-20171207144414-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Luis César admite que está en el pelotón de los entrenadores cuestionados">
                                    Luis César admite que está en el pelotón de los entrenadores cuestionados
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realvalladolid.elnortedecastilla.es/real-valladolid-sostiene-20171206213642-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El Real Valladolid sostiene que no echará a Luis César pase lo que pase en Albacete">
                                    El Real Valladolid sostiene que no echará a Luis César pase lo que pase en Albacete
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//realvalladolid.elnortedecastilla.es/sigue-directo-rueda-20171206111035-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Sigue en directo la rueda de prensa de Carlos Suárez">
                                    Sigue en directo la rueda de prensa de Carlos Suárez
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//realvalladolid.elnortedecastilla.es/angel-sergio-marcos-20171207182145-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas">
                                    Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//realvalladolid.elnortedecastilla.es/suarez-gomez-muestran-20171206140232-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Suárez y Gómez muestran toda su confianza en Luis César">
                                        Suárez y Gómez muestran toda su confianza en Luis César
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realvalladolid.elnortedecastilla.es/luis-cesar-admite-20171207144414-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Luis César admite que está en el pelotón de los entrenadores cuestionados">
                                        Luis César admite que está en el pelotón de los entrenadores cuestionados
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realvalladolid.elnortedecastilla.es/real-valladolid-sostiene-20171206213642-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El Real Valladolid sostiene que no echará a Luis César pase lo que pase en Albacete">
                                        El Real Valladolid sostiene que no echará a Luis César pase lo que pase en Albacete
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//realvalladolid.elnortedecastilla.es/sigue-directo-rueda-20171206111035-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Sigue en directo la rueda de prensa de Carlos Suárez">
                                        Sigue en directo la rueda de prensa de Carlos Suárez
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//realvalladolid.elnortedecastilla.es/angel-sergio-marcos-20171207182145-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas">
                                        Ángel, Sergio Marcos y Sulayman, bajas en Albacete, junto a Guitián y Kiko Olivas
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="ba559b10-db70-11e7-8673-48c80d5cea04" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="ba559b10-db70-11e7-8673-48c80d5cea04"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="realvalladolid"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/sampedro-pistas-numancia-20171202132427-nt.html" title="Sampedro no da pistas al Numancia" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201712/02/media/cortadas/M1-1402865246-kAbE--984x468@El%20Norte.JPG" class="lazy"
                                         alt="Sampedro no da pistas al Numancia"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201712/02/media/cortadas/M1-1402865246-kAbE--984x468@El%20Norte.JPG" alt="Sampedro no da pistas al Numancia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/sampedro-pistas-numancia-20171202132427-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Sampedro no da pistas al Numancia">
                                Sampedro no da pistas al Numancia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/juveniles-dominan-marcar-20171202192421-nt.html" title="Los juveniles dominan sin marcar en Ávila" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201712/02/media/cortadas/division%20de%20honor-kKbB--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Los juveniles dominan sin marcar en Ávila"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201712/02/media/cortadas/division%20de%20honor-kKbB--984x468@El%20Norte.jpg" alt="Los juveniles dominan sin marcar en Ávila"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/juveniles-dominan-marcar-20171202192421-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los juveniles dominan sin marcar en Ávila">
                                Los juveniles dominan sin marcar en Ávila
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/novedosa-alineacion-real-20171203150713-nt.html" title="El Valladolid se condena a ser comparsa" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201712/03/media/cortadas/M1-1402980506-U30168391922utE--984x468@El%20Norte-ElNorte.JPG" class="lazy"
                                         alt="El Valladolid se condena a ser comparsa"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201712/03/media/cortadas/M1-1402980506-U30168391922utE--984x468@El%20Norte-ElNorte.JPG" alt="El Valladolid se condena a ser comparsa"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/novedosa-alineacion-real-20171203150713-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Valladolid se condena a ser comparsa">
                                El Valladolid se condena a ser comparsa
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/mejores-momentos-barcelonacelta-imagenes-20171202133624-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Barcelona-Celta, en imágenes"><img src="http://static.elnortedecastilla.es/www/multimedia/201712/02/media/cortadas/messi-zaga-kunH--739x455@RC.jpg" alt="Los mejores momentos del Barcelona-Celta, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/deportes/mejores-momentos-barcelonacelta-imagenes-20171202133624-garc.html" class="voc-text-link" title="Los mejores momentos del Barcelona-Celta, en imágenes" alt="Los mejores momentos del Barcelona-Celta, en imágenes">
                                    Los mejores momentos del Barcelona-Celta, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/mejores-imagenes-athleticreal-madrid-20171202213848-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Athletic-Real Madrid"><img src="http://static.elnortedecastilla.es/www/multimedia/201712/02/media/cortadas/athletic-realmadrid-07-k1zG--739x455@RC.jpg" alt="Las mejores imágenes del Athletic-Real Madrid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/deportes/mejores-imagenes-athleticreal-madrid-20171202213848-garc.html" class="voc-text-link" title="Las mejores imágenes del Athletic-Real Madrid" alt="Las mejores imágenes del Athletic-Real Madrid">
                                    Las mejores imágenes del Athletic-Real Madrid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/partido-entre-unionistas-burgos-promesas-2000-20171203141514-ga.html" class="voc-horizontal voc-img-icon-link" alt="Partido entre Unionistas CF y el Burgos Promesas 2000"><img src="http://static.elnortedecastilla.es/www/multimedia/201712/03/media/cortadas/PROMESAS1-k1oF--739x455@El%20Norte.jpg" alt="Partido entre Unionistas CF y el Burgos Promesas 2000"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/deportes/partido-entre-unionistas-burgos-promesas-2000-20171203141514-ga.html" class="voc-text-link" title="Partido entre Unionistas CF y el Burgos Promesas 2000" alt="Partido entre Unionistas CF y el Burgos Promesas 2000">
                                    Partido entre Unionistas CF y el Burgos Promesas 2000
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/palencia-cristo-atletico-empata-ante-real-avila-20171204102824-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Palencia Cristo Atlético empata ante el Real Ávila (0-0)"><img src="http://static.elnortedecastilla.es/www/multimedia/201712/04/media/cortadas/1402983845-kOiD--739x455@El%20Norte.jpg" alt="El Palencia Cristo Atlético empata ante el Real Ávila (0-0)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/deportes/palencia-cristo-atletico-empata-ante-real-avila-20171204102824-ga.html" class="voc-text-link" title="El Palencia Cristo Atlético empata ante el Real Ávila (0-0)" alt="El Palencia Cristo Atlético empata ante el Real Ávila (0-0)">
                                    El Palencia Cristo Atlético empata ante el Real Ávila (0-0)
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/primer-video-proyecto-xiipucela-5665556981001-20171202171258-vi.html" title="Primer vídeo del proyecto XIIPucela, protagonizado por Alberto López" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201712/86746486001_5665567760001_5665556981001-vs.jpg?pubId=86746486001&amp;videoId=5665556981001" alt="Primer vídeo del proyecto XIIPucela, protagonizado por Alberto López"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:45</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realvalladolid.elnortedecastilla.es/primer-video-proyecto-xiipucela-5665556981001-20171202171258-vi.html" class="voc-text-link" title="Primer vídeo del proyecto XIIPucela, protagonizado por Alberto López">Primer vídeo del proyecto XIIPucela, protagonizado por Alberto López</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/explosion-coche-acaba-vida-5664125828001-20171201071204-vi.html" title="Una explosión en su coche acaba con la vida de &#039;El Gordo&#039;, un conocido delincuente del mundo de la prostitución" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5664137840001_5664123106001-vs.jpg?pubId=86746486001&amp;videoId=5664125828001" alt="Una explosión en su coche acaba con la vida de &#039;El Gordo&#039;, un conocido delincuente del mundo de la prostitución"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:26</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/explosion-coche-acaba-vida-5664125828001-20171201071204-vi.html" class="voc-text-link" title="Una explosión en su coche acaba con la vida de &#039;El Gordo&#039;, un conocido delincuente del mundo de la prostitución">Una explosión en su coche acaba con la vida de &#039;El Gordo&#039;, un conocido delincuente del mundo de la prostitución</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/marc-marti-sobre-actuacion-5664140621001-20171201081204-vi.html" title="Marc Martí sobre la actuación de Iglesias Villanueva: &quot;Nos jode el partido&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5664158502001_5664141797001-vs.jpg?pubId=86746486001&amp;videoId=5664140621001" alt="Marc Martí sobre la actuación de Iglesias Villanueva: &quot;Nos jode el partido&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:22</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/deportes/marc-marti-sobre-actuacion-5664140621001-20171201081204-vi.html" class="voc-text-link" title="Marc Martí sobre la actuación de Iglesias Villanueva: &quot;Nos jode el partido&quot;">Marc Martí sobre la actuación de Iglesias Villanueva: &quot;Nos jode el partido&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/salida-exconsellers-carcel-estremera-5664151053001-20171201081204-vi.html" title="Salida de los exconsellers de la cárcel de Estremera" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5664153698001_5664139150001-vs.jpg?pubId=86746486001&amp;videoId=5664151053001" alt="Salida de los exconsellers de la cárcel de Estremera"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:30</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/salida-exconsellers-carcel-estremera-5664151053001-20171201081204-vi.html" class="voc-text-link" title="Salida de los exconsellers de la cárcel de Estremera">Salida de los exconsellers de la cárcel de Estremera</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://realvalladolid.elnortedecastilla.es/luis-cesar-admite-20171207144414-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Luis César admite que está en el pelotón de los entrenadores cuestionados</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elnortedecastilla.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/valladolid/"
                           title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html"
                                   title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html"
                                   title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/palencia/"
                           title="Palencia">Palencia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/segovia/"
                           title="Segovia">Segovia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/salamanca/"
                           title="Salamanca">Salamanca</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/castillayleon/"
                           title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.elnortedecastilla.es/avila/"
                                   title="Ávila">Ávila</a></h4><h4><a href="http://www.elnortedecastilla.es/burgos/"
                                   title="Burgos">Burgos</a></h4><h4><a href="http://www.elnortedecastilla.es/leon/"
                                   title="León">León</a></h4><h4><a href="http://www.elnortedecastilla.es/soria/"
                                   title="Soria">Soria</a></h4><h4><a href="http://www.elnortedecastilla.es/zamora/"
                                   title="Zamora">Zamora</a></h4><h4><a href="http://www.elnortedecastilla.es/castillayleon/"
                                   title="Campo">Campo</a></h4><h4><a href="http://www.elnortedecastilla.es/temas/generales/educacion.html"
                                   title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.elnortedecastilla.es/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/"
                                   title="Teatro">Teatro</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/libros/"
                                   title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.elnortedecastilla.es//deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/correconelnorte/"
                                   title="Corre con El Norte">Corre con El Norte</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                           title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                           title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/multimedia/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://guiasanitaria.elnortedecastilla.es/valladolid/" title="Guía sanitaria">Guía sanitaria</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.elnortedecastilla.es/squido/3.1.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711300636');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>