<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Anuar y Mata buscarán las cosquillas al Granada | Real Valladolid - El Norte de Castilla</title><meta name="title" content="Anuar y Mata buscarán las cosquillas al Granada"/><meta name="description" content="Oltra echa toda la carne en la delantera, con Joselu y Adrián Ramos en punta"/><meta name="keywords" content="anuar, mata, buscaran, cosquillas, granada"/><meta name="news_keywords" content="anuar, mata, buscaran, cosquillas, granada"/><meta name="DC.date.issued"
          content="2018-02-09T20:22:42+01:00"/><meta name="date"
          content="2018-02-09T20:22:42+01:00"/><link rel="canonical" href="http://realvalladolid.elnortedecastilla.es/anuar-mata-buscaran-20180209202120-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://realvalladolid.elnortedecastilla.es/anuar-mata-buscaran-20180209202120-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla"/><meta property="og:url" content="http://realvalladolid.elnortedecastilla.es/anuar-mata-buscaran-20180209202120-nt.html"/><meta property="og:description" content="Oltra echa toda la carne en la delantera, con Joselu y Adrián Ramos en punta"/><meta property="og:image"
            content="http://static3.elnortedecastilla.es/realvalladolid/multimedia/201802/09/media/cortadas/M1-1404318999-kTuG-U509355823322WH-624x385@El%20Norte.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Anuar y Mata buscarán las cosquillas al Granada"/><meta property="article:tag" content="Real Valladolid"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time"
          content="2018-02-09T20:24:37+01:00"/><meta property="article:modified_time" content="2018-02-09T20:24:37+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Anuar y Mata buscarán las cosquillas al Granada"/><meta name="twitter:description" content="Oltra echa toda la carne en la delantera, con Joselu y Adrián Ramos en punta"/><meta name="twitter:image"
                content="http://static3.elnortedecastilla.es/realvalladolid/multimedia/201802/09/media/cortadas/M1-1404318999-kTuG-U509355823322WH-624x385@El%20Norte.JPG"/><meta name="twitter:image:alt" content="Anuar, en la fotografía durante el encuentro ante la Cultural, volverá al ataque ante el Granada. "/><meta itemprop="dateModified" content="2018-02-09T20:24:37+01:00"><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/3.9.5/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'anuar-y-mata-buscaran-las-cosquillas-al-granada';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'fernando-bravo';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180209202242';
            window.voc_fem = '20180209202437';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'real-valladolid,futbol';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/k68q7r4u5t/4.0.2/k68q7r4u5t.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://realvalladolid.elnortedecastilla.es/anuar-mata-buscaran-20180209202120-nt.html"
      },
      "headline": "Anuar y Mata buscarán las cosquillas al Granada",
      "datePublished": "2018-02-09T20:22:42+01:00",
      "dateModified": "2018-02-09T20:24:37+01:00",
      "author": {
        "@type": "Person",
        "name": "Fernando Bravo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.elnortedecastilla.es/realvalladolid/multimedia/201802/09/media/cortadas/M1-1404318999-kTuG-U509355823322WH-624x385@El%20Norte.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Valladolid - El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Oltra echa toda la carne en la delantera, con Joselu y Adrián Ramos en punta"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://realvalladolid.elnortedecastilla.es/anuar-mata-buscaran-20180209202120-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.anuar-y-mata-buscaran-las-cosquillas-al-granada&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=anuar-y-mata-buscaran-las-cosquillas-al-granada&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180209202242&amp;voc_fem=20180209202437&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="d54157a4-0dc8-11e8-aa7f-7507654d1a8c"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Valladolid - El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                     alt="Real Valladolid - El Norte de Castilla"></a></div><a href="http://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">Anuar y Mata buscarán las cosquillas al Granada</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-sections "
         ><div data-voc-animated-underline><h1 class="voc-region"><a href="/" title="Real valladolid" class="voc-active">Real Valladolid</a></h1><nav><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/real-valladolid-cf/2017-2018/ficha-club-sd.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-segunda/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="row"><div class="col-md-12"><section class="voc-ns-scoreboard _is-future _is-first"><div class="voc-detail-match"><span class="voc-torneo">LaLiga 123&nbsp;</span><span class="voc-jornada">
                                        Jornada 26
                                  </span><span class="voc-info"> V09/02 21:00h.
                    <span class="arbitro">
                                            Árbitro Aitor Gorostegui Fernández Ortega
                                      </span></span></div><table class="voc-ns-scoreboard-data voc-ns-opta-data"><tr><td class="team home-team"><h3 class="team-name">Granada</h3><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/242.png" alt="Granada"></td><td class="match-data"><span class="match-score"> - </span></td><td class="team visitor-team"><h3 class="team-name">Valladolid</h3><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/810.png" alt="Valladolid"></td></tr><tr class="more-data"><td colspan="3"><div class="voc-minute">21:00 h.</div><div class="voc-ns-team-resultados home-team-resultados"></div><div class="voc-ns-team-resultados visitor-team-resultados"></div></td></tr></table></section><div class="voc-opta-timeline hidden-xs hidden-sm voc-isfuture"><div class="team local"><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/242.png" alt="Granada"><span class="name">GRA</span><div class="team-actions"></div></div><div class="timeline"><span class="start"></span><span class="half first-half"><span class="inner" style="width:0%"></span></span><span class="end"></span></div><div class="team visitante"><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/810.png" alt="Valladolid"><span class="name">VLD</span><div class="team-actions"></div></div></div><hr class="voc-direct-separator voc-sep hidden-xs hidden-sm" /></div></div></div><div class="container"><nav class="voc-tabs"><div><a href="/anuar-mata-buscaran-20180209202120-nt.html?op=cronica" >Previa</a><a href="/anuar-mata-buscaran-20180209202120-nt.html?op=directo" class='voc-active--gray'>Directo</a></div></nav></div><div data-voc-infinite-scroll><div id="posts"><div class="container post"><div class="voc-detail voc-detail-live" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-article-plus"><i class="voc-icons rec blink"></i>
                                Anuar y Mata buscarán las cosquillas al Granada
                            </h1><h2>Oltra echa toda la carne en la delantera, con Joselu y Adrián Ramos en punta</h2></div></div><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img data-original="http://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-53f38c0ef1c14-foto.jpg" class="lazy" alt="Fernando Bravo"/><noscript><img src="http://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-53f38c0ef1c14-foto.jpg" alt="Fernando Bravo"/></noscript></figure><div><div class="voc-author-info"><author><a title="FERNANDO BRAVO"
                                            href="/autor/fernando-bravo-834.html"
                                   class="voc-author">FERNANDO BRAVO</a><span class="voc-city">valladolid </span></author><time data-voc-date-modified class="mdamp-article-time" itemprop="dateModified" datetime="2018-02-09T20:25:55+01:00" data-timestamp="">Actualizado a <span data-voc-date-modified-short>09/02/2018 20:24</span></time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="d54157a4-0dc8-11e8-aa7f-7507654d1a8c"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div><div class="wrapper voc-opta-direct voc-no-padding"><div class="tab-content"><div class="row tab-pane" role="tabpanel" data-voc-match-field id="stats"><div class="col-md-4 voc-flex"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt16 voc-mb24 voc-msauto"><div id="robapaginas_dos" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos"></div></div></div></div></div><div class="col-md-8" data-voc-match-field><table class="voc-match-stats"><tr><td class="voc-match-align align-local"><div class="team-header"><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/242.png" alt="Granada"><h3 class="team-name">GRA</h3><span class="team-leader">Entrenador:<br />José Luis Oltra</span><span class="team-tactic">4-4-2</span></div><ol class="team-members"><li class="member" id="id-13-local"><a href="#"><span class="member-data"><span class="member-name">Javi Varas</span><br /><span class="member-position">Portero</span></span><span class="member-number">13</span></a></li><li class="member" id="id-16-local"><a href="#"><span class="member-data"><span class="member-name">Víctor Díaz</span><br /><span class="member-position">Defensa</span></span><span class="member-number">16</span></a></li><li class="member" id="id-2-local"><a href="#"><span class="member-data"><span class="member-name">Jose Manuel Flores Moreno</span><br /><span class="member-position">Defensa</span></span><span class="member-number">2</span></a></li><li class="member" id="id-6-local"><a href="#"><span class="member-data"><span class="member-name">Germán Sánchez</span><br /><span class="member-position">Defensa</span></span><span class="member-number">6</span></a></li><li class="member" id="id-3-local"><a href="#"><span class="member-data"><span class="member-name">Álex Martínez</span><br /><span class="member-position">Defensa</span></span><span class="member-number">3</span></a></li><li class="member" id="id-15-local"><a href="#"><span class="member-data"><span class="member-name">Pedro</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">15</span></a></li><li class="member" id="id-12-local"><a href="#"><span class="member-data"><span class="member-name">Pierre Malong</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">12</span></a></li><li class="member" id="id-19-local"><a href="#"><span class="member-data"><span class="member-name">Montoro</span><br /><span class="member-position">Centrocampista</span></span><span class="member-number">19</span></a></li><li class="member" id="id-11-local"><a href="#"><span class="member-data"><span class="member-name">Darwin Machís</span><br /><span class="member-position">Delantero</span></span><span class="member-number">11</span></a></li><li class="member" id="id-18-local"><a href="#"><span class="member-data"><span class="member-name">Joselu</span><br /><span class="member-position">Delantero</span></span><span class="member-number">18</span></a></li><li class="member" id="id-7-local"><a href="#"><span class="member-data"><span class="member-name">Adrián Ramos</span><br /><span class="member-position">Delantero</span></span><span class="member-number">7</span></a></li></ol></td><td class="voc-match-field"><div class="voc-field-container"><div class="tactic local-tactic"><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-13-local">13</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-16-local">16</span><span class="player" data-related="id-2-local">2</span><span class="player" data-related="id-6-local">6</span><span class="player" data-related="id-3-local">3</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-15-local">15</span><span class="player" data-related="id-12-local">12</span><span class="player" data-related="id-19-local">19</span><span class="player" data-related="id-11-local">11</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-18-local">18</span><span class="player" data-related="id-7-local">7</span></div></div></div><div class="tactic visitor-tactic"><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-1-visitante">1</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-18-visitante">18</span><span class="player" data-related="id-15-visitante">15</span><span class="player" data-related="id-5-visitante">5</span><span class="player" data-related="id-17-visitante">17</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-35-visitante">35</span><span class="player" data-related="id-6-visitante">6</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-11-visitante">11</span><span class="player" data-related="id-23-visitante">23</span><span class="player" data-related="id-7-visitante">7</span></div></div><div class="tactic-row"><div class="tactic-inner"><span class="player" data-related="id-9-visitante">9</span></div></div></div></div></td><td class="voc-match-align align-visitor"><div class="team-header"><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/810.png" alt="Valladolid"><h3 class="team-name">VLD</h3><span class="team-leader">Entrenador:<br />Luis César Sampedro</span><span class="team-tactic">4-2-3-1</span></div><ol class="team-members"><li class="member" id="id-1-visitante"><a href="#"><span class="member-number">1</span><span class="member-data"><span class="member-name">Masip</span><br /><span class="member-position">Portero</span></span></a></li><li class="member" id="id-18-visitante"><a href="#"><span class="member-number">18</span><span class="member-data"><span class="member-name">Antonio Jesús Regal Angulo</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-15-visitante"><a href="#"><span class="member-number">15</span><span class="member-data"><span class="member-name">Deivid</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-5-visitante"><a href="#"><span class="member-number">5</span><span class="member-data"><span class="member-name">Fernando Calero</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-17-visitante"><a href="#"><span class="member-number">17</span><span class="member-data"><span class="member-name">Javi Moyano</span><br /><span class="member-position">Defensa</span></span></a></li><li class="member" id="id-35-visitante"><a href="#"><span class="member-number">35</span><span class="member-data"><span class="member-name">Anuar Mohamed Tuhami</span><br /><span class="member-position">Centrocampista</span></span></a></li><li class="member" id="id-6-visitante"><a href="#"><span class="member-number">6</span><span class="member-data"><span class="member-name">Luismi</span><br /><span class="member-position">Centrocampista</span></span></a></li><li class="member" id="id-11-visitante"><a href="#"><span class="member-number">11</span><span class="member-data"><span class="member-name">Hervías</span><br /><span class="member-position">Centrocampista</span></span></a></li><li class="member" id="id-23-visitante"><a href="#"><span class="member-number">23</span><span class="member-data"><span class="member-name">Óscar Plano</span><br /><span class="member-position">Delantero</span></span></a></li><li class="member" id="id-7-visitante"><a href="#"><span class="member-number">7</span><span class="member-data"><span class="member-name">Giannis Gianniotas</span><br /><span class="member-position">Delantero</span></span></a></li><li class="member" id="id-9-visitante"><a href="#"><span class="member-number">9</span><span class="member-data"><span class="member-name">Jaime Mata</span><br /><span class="member-position">Delantero</span></span></a></li></ol></td></tr></table><div class="voc-subtitle-match">Estadísticas</div><div class="voc-match-percentage"><div class="voc-bars"><div class="inner" style="width: 0%;"></div></div><div class="voc-stat-team voc-bigger"><span class="number">0%</span><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/242.png" alt="Granada"><span class="name">GRA</span></div><div class="voc-stat-team voc-smaller"><span class="number">0%</span><span class="name">VLD</span><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/810.png" alt="Valladolid"></div></div><div class="stats-container"><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
            Goles
            <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
            Remates a puerta
            <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
            Remates fuera
            <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Remates al palo
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Asistencias
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Asistencias de gol
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Faltas cometidas
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Faltas recibidas
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Tarjetas amarillas
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Tarjetas rojas
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Pases correctos
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team"></span>
                Pases fallados
                <span class="voc-stat-team visitor-team"></span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Fueras de juego
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Paradas
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Corners
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Penaltis a favor
                <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
                Penaltis en contra
                <span class="voc-stat-team visitor-team">0</span></div></div></div></div><div class="row voc-opta-direct-comments tab-pane active" id="directo" role="tabpanel"><div class="col-sm-12 col-md-8 col-md-push-4"><div class="voc-live-scribble"><button type="button" class="voc-scribble-button toTop" data-voc-btn-displacement><i class="voc-icons leftArrow"></i><span class="to-top-text">Volver al inicio</span></button><div class="voc-live-scribble" data-voc-scribblelive-hits="15" data-voc-scribblelive-page="0" data-voc-scribblelive="2744069" data-voc-scribblelive-template="content" id="sl-2744069"><div data-template class="voc-live-scribble-item" id="scribbleContent-1122708037"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2017/11/17/e39011d6-c170-48ef-b4cf-2a5fccdd60dc.jpg" class="figure-author" alt="edelapisa"></div><p class="voc-live-scribble-date">Hace 13 minutos</p><div class="voc-live-scribble-content"><p class="author-name">edelapisa</p><p class="voc-description" data-voc-share-selection>
                                Así que Oltra cambia sus forma habitual de jugar y coloca dos puntas. Está claro que busca sacar rédito de la endebles defensiva del Valladolid y que un tipo tan corpulento como Ramos y uno tan rápido como Joselu se las haga pasar canutas a Deivid y Calero. Los centrales pucelanos deberán recibir mucha ayuda, o de lo contrario sudarán tinta
                            </p><figure class="voc-live-scribble-signature"></figure></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1122707836"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2017/11/17/e39011d6-c170-48ef-b4cf-2a5fccdd60dc.jpg" class="figure-author" alt="edelapisa"></div><p class="voc-live-scribble-date">Hace 14 minutos</p><div class="voc-live-scribble-content"><p class="author-name">edelapisa</p><p class="voc-description" data-voc-share-selection>
                                El Granada juega con Javi Varas; Víctor Díaz, Chico Flores, Germán Sánchez, Álex Martínez; Montoro, Kunde, Pedro, Machís; Joselu y Adrián Ramos.
                            </p><figure class="voc-live-scribble-signature"></figure></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1122707548"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2017/11/17/e39011d6-c170-48ef-b4cf-2a5fccdd60dc.jpg" class="figure-author" alt="edelapisa"></div><p class="voc-live-scribble-date">Hace 15 minutos</p><div class="voc-live-scribble-content"><p class="author-name">edelapisa</p><p class="voc-description" data-voc-share-selection>
                                En el banquillo quedan Becerra, Kiko Olivas, Cotán, Toni, Ontiveros, Chris Ramos y Toni Martínez
                            </p><figure class="voc-live-scribble-signature"></figure></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1122707500"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2017/11/17/e39011d6-c170-48ef-b4cf-2a5fccdd60dc.jpg" class="figure-author" alt="edelapisa"></div><p class="voc-live-scribble-date">Hace 16 minutos</p><div class="voc-live-scribble-content"><p class="author-name">edelapisa</p><p class="voc-description" data-voc-share-selection>
                                La disposición facilitada por el club hace pensar que Luismi va a jugar en la posición de Borja y que será Plano el que ocupe la de Luismi, con Anuar en posición de 10. Pero es posible que sea la revés y Anuar juego de 8 y Plano, de 10. En cualquier caso, significativa la presencia de Gianniotas de titular. Ya digo en su día Luis César que le había perjudicado mucho sus continuos viajes con la selección, pero que en cuanto se asentara sería importante.
                            </p><figure class="voc-live-scribble-signature"></figure></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1122706919"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2017/11/17/e39011d6-c170-48ef-b4cf-2a5fccdd60dc.jpg" class="figure-author" alt="edelapisa"></div><p class="voc-live-scribble-date">Hace 19 minutos</p><div class="voc-live-scribble-content"><p class="author-name">edelapisa</p><p class="voc-description" data-voc-share-selection>
                                El Real Valladolid sale de inicio con: Masip; Antoñito, Deivid, Calero, Moyano; Luismi Gianniotas, Hervías, Óscar Plano; Anuar y Mata.
                            </p><figure class="voc-live-scribble-signature"></figure></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1122706725"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2017/11/17/e39011d6-c170-48ef-b4cf-2a5fccdd60dc.jpg" class="figure-author" alt="edelapisa"></div><p class="voc-live-scribble-date">Hace 20 minutos</p><div class="voc-live-scribble-content"><p class="author-name">edelapisa</p><p class="voc-description" data-voc-share-selection>
                                Buenas noches. Bienvenidos una semana más a la retransmisión on line del partido del Valladolid. Esta noche, en Granada. Y ya con alineaciones.
                            </p><figure class="voc-live-scribble-signature"></figure></div></div></div><!-- end of voc-live-scribble-item --></div></div><div class="col-sm-12 col-md-4 voc-flex col-md-pull-8"><aside class="voc-latest voc-match-resume voc-mb32 voc-latest--left-col"><ul class="voc-main-nav nav nav-pills"><li><h3><a href="#stats" data-toggle="tab" data-voc-bind-tab>Alineación</a></h3></li><li class="active"><h3><a href="#statistics" data-toggle="tab" data-voc-bind-tab>Estadísticas</a></h3></li></ul><div class="tab-content clearfix"><div class="tab-pane" id="alignment"></div><div class="tab-pane active" id="statistics"><div class="voc-match-percentage"><div class="voc-bars"><div class="inner" style="width: 0%;"></div></div><div class="voc-stat-team voc-bigger"><span class="number">0%</span><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/242.png" alt="Granada"><span class="name">GRA</span></div><div class="voc-stat-team voc-smaller"><span class="number">0%</span><span class="name">VLD</span><img src="//static.vocento.com/sportsdata/latest/assets/equipos/m/810.png" alt="Valladolid"></div></div><div class="stats-container"><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
            Goles
            <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
            Remates a puerta
            <span class="voc-stat-team visitor-team">0</span></div><div class="voc-stat-item"><span class="voc-stat-team home-team">0</span>
            Remates fuera
            <span class="voc-stat-team visitor-team">0</span></div></div><div class="voc-ms-btn-stats-more-container"><a href="#stats" class="voc-ms-btn-stats-more" data-toggle="tab" data-voc-bind-tab>Ver más</a></div></div></div></aside><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt16 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><div class="container"><div class="col-xs-12"><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid.html"
               title="Real Valladolid">Real Valladolid</a>,                    <a href="http://realvalladolid.elnortedecastilla.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="d54157a4-0dc8-11e8-aa7f-7507654d1a8c" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="d54157a4-0dc8-11e8-aa7f-7507654d1a8c"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="realvalladolid"></div></div></div></div></div><div class="container voc-detail-modules-container"><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elnortedecastilla.es/gente-estilo/nicole-eggert-desvela-20180202202323-nt.html" title="Nicole Eggert desvela que un actor la violó varias veces cuando tenía 14 años" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201802/02/media/cortadas/vigilante-kijB--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Nicole Eggert desvela que un actor la violó varias veces cuando tenía 14 años"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201802/02/media/cortadas/vigilante-kijB--300x186@El%20Norte.jpg" alt="Nicole Eggert desvela que un actor la violó varias veces cuando tenía 14 años"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/gente-estilo/nicole-eggert-desvela-20180202202323-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Nicole Eggert desvela que un actor la violó varias veces cuando tenía 14 años">
                                Nicole Eggert desvela que un actor la violó varias veces cuando tenía 14 años
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elnortedecastilla.es/segovia/diputacion-invertira-millones-20180202131417-nt.html" title="La Diputación invertirá 1,8 millones de euros para crear empleo este año" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201802/02/media/cortadas/diputacion-kSRF-U50871584623vBG-300x186@El%20Norte.jpg" class="lazy"
                                         alt="La Diputación invertirá 1,8 millones de euros para crear empleo este año"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201802/02/media/cortadas/diputacion-kSRF-U50871584623vBG-300x186@El%20Norte.jpg" alt="La Diputación invertirá 1,8 millones de euros para crear empleo este año"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/diputacion-invertira-millones-20180202131417-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Diputación invertirá 1,8 millones de euros para crear empleo este año">
                                La Diputación invertirá 1,8 millones de euros para crear empleo este año
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elnortedecastilla.es/segovia/inicio-triduo-preludia-20180202133601-nt.html" title="El triduo preludia los actos festivos en honor de Santa Águeda en Cuéllar" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201802/02/media/cortadas/cuellar-kYjG-U50871892309MvC-300x186@El%20Norte.jpg" class="lazy"
                                         alt="El triduo preludia los actos festivos en honor de Santa Águeda en Cuéllar"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201802/02/media/cortadas/cuellar-kYjG-U50871892309MvC-300x186@El%20Norte.jpg" alt="El triduo preludia los actos festivos en honor de Santa Águeda en Cuéllar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/inicio-triduo-preludia-20180202133601-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El triduo preludia los actos festivos en honor de Santa Águeda en Cuéllar">
                                El triduo preludia los actos festivos en honor de Santa Águeda en Cuéllar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_local" class="voc-w980 voc-h90 voc-mt24 voc-mb32 voc-msauto hidden-xs hidden-sm"><div data-voc-vam data-voc-vam-position="megabanner_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elnortedecastilla.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/valladolid/"
                               title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/palencia/"
                               title="Palencia">Palencia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/segovia/"
                               title="Segovia">Segovia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/salamanca/"
                               title="Salamanca">Salamanca</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/castillayleon/"
                               title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.elnortedecastilla.es/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="http://www.elnortedecastilla.es/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="http://www.elnortedecastilla.es/leon/"
                                       title="León">León</a></h4><h4><a href="http://www.elnortedecastilla.es/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="http://www.elnortedecastilla.es/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="http://www.elnortedecastilla.es/castillayleon/"
                                       title="Campo">Campo</a></h4><h4><a href="http://www.elnortedecastilla.es/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.elnortedecastilla.es/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.elnortedecastilla.es//deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/"
                               title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                               title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/sociedad/salud/" title="Salud">Salud</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/canal-esqui/" title="Canal Esquí">Canal Esquí</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.elnortedecastilla.es/squido/3.9.5/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201801230754');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.7.12/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
                	
            	            
            });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>