<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo | Real Valladolid - El Norte de Castilla</title><meta name="title" content="Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo"/><meta name="description" content="«La perseverancia puede ser una virtud; no quiero ser una veleta». Luis César Sampedro cree en el sistema de juego que ha implantado en el Real Valladolid y durante su comparecenc"/><meta name="keywords" content="sampedro, mantendra, sistema, juego, alegre, ante, oviedo"/><meta name="news_keywords" content="sampedro, mantendra, sistema, juego, alegre, ante, oviedo"/><meta name="DC.date.issued"
          content="2017-11-17T13:56:04+01:00"/><meta name="date"
          content="2017-11-17T13:56:04+01:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://realvalladolid.elnortedecastilla.es/sampedro-mantendra-sistema-20171117135420-nt.html"/><link rel="amphtml"
              href="http://realvalladolid.elnortedecastilla.es/sampedro-mantendra-sistema-20171117135420-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla"/><meta property="og:url" content="http://realvalladolid.elnortedecastilla.es/sampedro-mantendra-sistema-20171117135420-nt.html"/><meta property="og:description" content="«La perseverancia puede ser una virtud; no quiero ser una veleta». Luis César Sampedro cree en el sistema de juego que ha implantado en el Real Valladolid y durante su comparecenc"/><meta property="og:image"
            content="http://static3.elnortedecastilla.es/realvalladolid/multimedia/201711/17/media/cortadas/sampedro-kuLI-U50145239250K7H-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo"/><meta property="article:tag" content="Real Valladolid"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time"
          content="2017-11-17T13:56:04+01:00"/><meta property="article:modified_time" content="2017-11-17T13:56:04+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo"/><meta name="twitter:description" content="«La perseverancia puede ser una virtud; no quiero ser una veleta». Luis César Sampedro cree en el sistema de juego que ha implantado en el Real Valladolid y durante su comparecenc"/><meta name="twitter:image"
                content="http://static3.elnortedecastilla.es/realvalladolid/multimedia/201711/17/media/cortadas/sampedro-kuLI-U50145239250K7H-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Luis César Sampedro. "/><link rel="stylesheet" href="//static2.elnortedecastilla.es/squido/2.2.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'sampedro-mantendra-el-sistema-de-juego-alegre-ante-el-oviedo';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'fernando-bravo';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171117135604';
            window.voc_fem = '20171117135604';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'real-valladolid,futbol';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://realvalladolid.elnortedecastilla.es/sampedro-mantendra-sistema-20171117135420-nt.html"
      },
      "headline": "Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo",
      "datePublished": "2017-11-17T13:56:04+01:00",
      "dateModified": "2017-11-17T13:56:04+01:00",
      "author": {
        "@type": "Person",
        "name": "Fernando Bravo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.elnortedecastilla.es/realvalladolid/multimedia/201711/17/media/cortadas/sampedro-kuLI-U50145239250K7H-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Valladolid - El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El técnico gallego del Pucela busca cortar la racha de encajar goles al principio pero no sucumbe a la demanda de reforzar la defensa"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://realvalladolid.elnortedecastilla.es/sampedro-mantendra-sistema-20171117135420-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.sampedro-mantendra-el-sistema-de-juego-alegre-ante-el-oviedo&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=sampedro-mantendra-el-sistema-de-juego-alegre-ante-el-oviedo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171117135604&amp;voc_fem=20171117135604&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="8baa3b02-cb91-11e7-ba17-4a3b41c5a613"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Valladolid - El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="Real Valladolid - El Norte de Castilla"></a></div><a href="http://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real valladolid" class="voc-active">Real Valladolid</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/real-valladolid-cf/2017-2018/ficha-club-sd.html" title="Plantilla"
                               target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-segunda/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Real Valladolid</span><h1>Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.elnortedecastilla.es/realvalladolid/multimedia/201711/17/media/cortadas/sampedro-kuLI-U50145239250K7H-624x385@El%20Norte.jpg"
                        title=""
                        alt="Luis César Sampedro. /EL NORTE"><noscript><img src="//static3.elnortedecastilla.es/realvalladolid/multimedia/201711/17/media/cortadas/sampedro-kuLI-U50145239250K7H-624x385@El%20Norte.jpg"
                             alt="Luis César Sampedro. "/></noscript></div><figcaption
                        class="figure-caption">Luis César Sampedro.  / 
                    <span class="voc-photo-author">EL NORTE</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El técnico gallego del Pucela busca cortar la racha de encajar goles al principio pero no sucumbe a la demanda de reforzar la defensa</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-53f38c0ef1c14-foto.jpg" class="lazy" alt="Fernando Bravo"/><noscript><img src="http://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-53f38c0ef1c14-foto.jpg" alt="Fernando Bravo"/></noscript></figure><div><div class="voc-author-info"><author><a title="FERNANDO BRAVO"
                                            href="/autor/fernando-bravo-834.html"
                                   class="voc-author">FERNANDO BRAVO</a><span class="voc-city">Valladolid </span></author><time>                        Viernes, 17 noviembre 2017, 13:56
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="8baa3b02-cb91-11e7-ba17-4a3b41c5a613"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>«La perseverancia puede ser una virtud; no quiero ser una veleta». Luis César Sampedro cree en el sistema de juego que ha implantado en el Real Valladolid y durante su comparecencia semanal previa a la jornada liguera que le enfrentará mañana en Zorrilla ante el Oviedo trató de explicar esta mañana que la culpa de los goles tempraneros que lastran el juego del equipo -en 9 de 14 partidos ha empezado perdiendo- no es del sistema.</p><p>Analizó las distintas situaciones en las que encajaron goles en los diez primeros minutos (6) para explicar que fueron diferentes las causas. Terminó Sampedro proclamando que no cambiará de sistema: -&quot;No vamos dejar el fútbol alegre para pasar al fútbol triste; de momento no voy a aplicar el 155» bromeó. Antes había declarado que es cierto que no puede seguir con la trayectoria de empezar perdiendo 9 de los 14 partidos jugados hasta ahora, «porque eso me impide jugar al contragolpe, que es el arma que aprovecha el desorden del rival». Sampedro explicó que cuando encajan un golpe de inicio, van a remolque y el rival siempre les espera, por lo que no es fácil armar contragolpes.</p><p>Recordó también el técnico que los cinco partidos que han empezado ganando terminaron llevándose los tres puntos.</p><p>Sobre el encuentro frente al Oviedo confirmó la baja de Guitián por un golpe, la posibilidad de introducir algún cambio pero manteniendo el mismo esquema y afirmó que algunos defectos detectados, como la falta de concentración o intensidad ha tratado de solucionarlos, «pero acaban de curarse solos», dijo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid.html"
               title="Real Valladolid">Real Valladolid</a>,                    <a href="http://realvalladolid.elnortedecastilla.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Real Valladolid - El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Real Valladolid</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//realvalladolid.elnortedecastilla.es/anos-contrato-millones-20171116142218-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Dos años de contrato y 4,5 millones de cláusula protegen a Toni">
                                    Dos años de contrato y 4,5 millones de cláusula protegen a Toni
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realvalladolid.elnortedecastilla.es/sampedro-mantendra-sistema-20171117135420-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo">
                                    Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realvalladolid.elnortedecastilla.es/stranger-things-20171116111048-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="&#039;STRANGER THINGS&#039;">
                                    &#039;STRANGER THINGS&#039;
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//realvalladolid.elnortedecastilla.es/anos-contrato-millones-20171116142218-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Dos años de contrato y 4,5 millones de cláusula protegen a Toni">
                                        Dos años de contrato y 4,5 millones de cláusula protegen a Toni
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realvalladolid.elnortedecastilla.es/sampedro-mantendra-sistema-20171117135420-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo">
                                        Sampedro mantendrá el sistema de &#039;juego alegre&#039; ante el Oviedo
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realvalladolid.elnortedecastilla.es/stranger-things-20171116111048-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="&#039;STRANGER THINGS&#039;">
                                        &#039;STRANGER THINGS&#039;
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="8baa3b02-cb91-11e7-ba17-4a3b41c5a613" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="8baa3b02-cb91-11e7-ba17-4a3b41c5a613"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="realvalladolid"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/calero-blanquivioleta-2021-20171115135114-nt.html" title="Calero, blanquivioleta hasta 2021" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201711/15/media/cortadas/NF0IWWU1-kdAH--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Calero, blanquivioleta hasta 2021"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201711/15/media/cortadas/NF0IWWU1-kdAH--984x468@El%20Norte.jpg" alt="Calero, blanquivioleta hasta 2021"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/calero-blanquivioleta-2021-20171115135114-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Calero, blanquivioleta hasta 2021">
                                Calero, blanquivioleta hasta 2021
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/stranger-things-20171116111048-nt.html" title="&#039;STRANGER THINGS&#039;" class="voc-horizontal voc-img-link"><img src="//static2.elnortedecastilla.es/squido/latest/assets/images/placeholders/elnortedecastilla-placeholder.png" alt="&#039;STRANGER THINGS&#039;"/></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/stranger-things-20171116111048-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="&#039;STRANGER THINGS&#039;">
                                &#039;STRANGER THINGS&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/anos-contrato-millones-20171116142218-nt.html" title="Dos años de contrato y 4,5 millones de cláusula protegen a Toni" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201711/16/media/cortadas/calero-kPWF--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Dos años de contrato y 4,5 millones de cláusula protegen a Toni"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201711/16/media/cortadas/calero-kPWF--984x468@El%20Norte.jpg" alt="Dos años de contrato y 4,5 millones de cláusula protegen a Toni"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/anos-contrato-millones-20171116142218-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Dos años de contrato y 4,5 millones de cláusula protegen a Toni">
                                Dos años de contrato y 4,5 millones de cláusula protegen a Toni
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/problema-defensa-20171110102843-nt.html" title="no es un problema de defensa" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201711/09/media/cortadas/carlos-pucela-kgXD--984x468@El%20Norte.jpg" class="lazy"
                                         alt="no es un problema de defensa"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201711/09/media/cortadas/carlos-pucela-kgXD--984x468@El%20Norte.jpg" alt="no es un problema de defensa"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/problema-defensa-20171110102843-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="no es un problema de defensa">
                                no es un problema de defensa
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"elnortedecastilla.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elnortedecastilla.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/sportingreal-valladolid-imagenes-20171112210641-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Sporting-Real Valladolid, en imágenes"><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201711/12/media/cortadas/1402485174-kpZE--739x455@El%20Norte.jpg" alt="El Sporting-Real Valladolid, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realvalladolid.elnortedecastilla.es/sportingreal-valladolid-imagenes-20171112210641-ga.html" class="voc-text-link" title="El Sporting-Real Valladolid, en imágenes" alt="El Sporting-Real Valladolid, en imágenes">
                                    El Sporting-Real Valladolid, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/mejores-imagenes-espanacosta-rica-20171111220844-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del España-Costa Rica"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/11/media/cortadas/espana-costarica-04-k5pD--739x455@RC.jpg" alt="Las mejores imágenes del España-Costa Rica"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/deportes/mejores-imagenes-espanacosta-rica-20171111220844-garc.html" class="voc-text-link" title="Las mejores imágenes del España-Costa Rica" alt="Las mejores imágenes del España-Costa Rica">
                                    Las mejores imágenes del España-Costa Rica
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/gimnastica-segoviana-consigue-primer-triunfo-albuera-20171113111435-ga.html" class="voc-horizontal voc-img-icon-link" alt="La Gimnástica Segoviana consigue su primer triunfo en La Albuera"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/13/media/cortadas/segoviana012-kRL--739x455@El%20Norte.jpg" alt="La Gimnástica Segoviana consigue su primer triunfo en La Albuera"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/deportes/gimnastica-segoviana-consigue-primer-triunfo-albuera-20171113111435-ga.html" class="voc-text-link" title="La Gimnástica Segoviana consigue su primer triunfo en La Albuera" alt="La Gimnástica Segoviana consigue su primer triunfo en La Albuera">
                                    La Gimnástica Segoviana consigue su primer triunfo en La Albuera
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/villa-simancas-ponferradina-20171113130725-ga.html" class="voc-horizontal voc-img-icon-link" alt="Villa de Simancas 0 - 1 Ponferradina B"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/13/media/cortadas/simancas010-kdHF--739x455@El%20Norte.jpg" alt="Villa de Simancas 0 - 1 Ponferradina B"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/deportes/villa-simancas-ponferradina-20171113130725-ga.html" class="voc-text-link" title="Villa de Simancas 0 - 1 Ponferradina B" alt="Villa de Simancas 0 - 1 Ponferradina B">
                                    Villa de Simancas 0 - 1 Ponferradina B
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/campana-valderrama-para-prevenir-5647687110001-20171115181137-vi.html" title="La campaña de Valderrama para prevenir el cáncer de testículos" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201711/86746486001_5647691774001_5647687110001-vs.jpg?pubId=86746486001&amp;videoId=5647687110001" alt="La campaña de Valderrama para prevenir el cáncer de testículos"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:09</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realvalladolid.elnortedecastilla.es/campana-valderrama-para-prevenir-5647687110001-20171115181137-vi.html" class="voc-text-link" title="La campaña de Valderrama para prevenir el cáncer de testículos">La campaña de Valderrama para prevenir el cáncer de testículos</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/culturas/entrega-los40-music-awards-5642946840001-20171111171104-vi.html" title="La entrega de Los40 Music Awards reúne a 14.000 personas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5642958654001_5642929583001-vs.jpg?pubId=86746486001&amp;videoId=5642946840001" alt="La entrega de Los40 Music Awards reúne a 14.000 personas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:38</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/culturas/entrega-los40-music-awards-5642946840001-20171111171104-vi.html" class="voc-text-link" title="La entrega de Los40 Music Awards reúne a 14.000 personas">La entrega de Los40 Music Awards reúne a 14.000 personas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/desconcierto-independentismo-5642946857001-20171111171104-vi.html" title="Desconcierto en el independentismo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5642960361001_5642952793001-vs.jpg?pubId=86746486001&amp;videoId=5642946857001" alt="Desconcierto en el independentismo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:33</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/desconcierto-independentismo-5642946857001-20171111171104-vi.html" class="voc-text-link" title="Desconcierto en el independentismo">Desconcierto en el independentismo</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/pedro-sanchez-pide-socialismo-5642963396001-20171111171104-vi.html" title="Pedro Sánchez pide al socialismo &quot;defender la Constitución&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5642966986001_5642930800001-vs.jpg?pubId=86746486001&amp;videoId=5642963396001" alt="Pedro Sánchez pide al socialismo &quot;defender la Constitución&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:18</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/pedro-sanchez-pide-socialismo-5642963396001-20171111171104-vi.html" class="voc-text-link" title="Pedro Sánchez pide al socialismo &quot;defender la Constitución&quot;">Pedro Sánchez pide al socialismo &quot;defender la Constitución&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://realvalladolid.elnortedecastilla.es/anos-contrato-millones-20171116142218-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Dos años de contrato y 4,5 millones de cláusula protegen a Toni</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elnortedecastilla.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/valladolid/"
                           title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html"
                                   title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html"
                                   title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/palencia/"
                           title="Palencia">Palencia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/segovia/"
                           title="Segovia">Segovia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/castillayleon/"
                           title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elnortedecastilla.es/salamanca/"
                                   title="Salamanca">Salamanca</a></h4><h4><a href="http://www.elnortedecastilla.es/avila/"
                                   title="Ávila">Ávila</a></h4><h4><a href="http://www.elnortedecastilla.es/burgos/"
                                   title="Burgos">Burgos</a></h4><h4><a href="http://www.elnortedecastilla.es/leon/"
                                   title="León">León</a></h4><h4><a href="http://www.elnortedecastilla.es/soria/"
                                   title="Soria">Soria</a></h4><h4><a href="http://www.elnortedecastilla.es/zamora/"
                                   title="Zamora">Zamora</a></h4><h4><a href="http://www.elnortedecastilla.es/castillayleon/"
                                   title="Campo">Campo</a></h4><h4><a href="http://www.elnortedecastilla.es/temas/generales/educacion.html"
                                   title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.elnortedecastilla.es/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/"
                                   title="Teatro">Teatro</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/libros/"
                                   title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.elnortedecastilla.es//deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/correconelnorte/"
                                   title="Corre con El Norte">Corre con El Norte</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                           title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                           title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/multimedia/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://guiasanitaria.elnortedecastilla.es/valladolid/" title="Guía sanitaria">Guía sanitaria</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.elnortedecastilla.es/squido/2.2.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711161204');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>