<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El violeta manda y regresa el carmesí a las camisetas del Pucela | Real Valladolid - El Norte de Castilla</title><meta name="title" content="El violeta manda y regresa el carmesí a las camisetas del Pucela" /><meta name="description" content="Numerosos aficionados asisten en la Cúpula del Milenio a la presentación de la nueva equipación del club" /><meta name="keywords" content="violeta, manda, regresa, rojo, camisetas, pucela" /><meta name="news_keywords" content="violeta, manda, regresa, rojo, camisetas, pucela" /><meta name="DC.date.issued" content="2017-07-11T22:32:00+02:00" /><meta name="date" content="2017-07-11T22:32:00+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://realvalladolid.elnortedecastilla.es/violeta-manda-regresa-20170711205208-nt.html"/><link rel="amphtml" href="http://realvalladolid.elnortedecastilla.es/violeta-manda-regresa-20170711205208-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario" /><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla" /><meta property="og:url" content="http://realvalladolid.elnortedecastilla.es/violeta-manda-regresa-20170711205208-nt.html" /><meta property="og:description" content="Numerosos aficionados asisten en la Cúpula del Milenio a la presentación de la nueva equipación del club" /><meta property="og:image" content="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/11/media/cortadas/CAMISETAS-PUCELA7-kC6-U403285331460hG-624x385@El%20Norte.jpeg" /><meta property="og:type" content="article" /><meta property="og:title" content="El violeta manda y regresa el carmesí a las camisetas del Pucela" /><meta property="article:tag" content="Real Valladolid" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time" content="2017-07-11T22:32:00+02:00"/><meta property="article:modified_time" content="2017-07-11T22:32:00+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="El violeta manda y regresa el carmesí a las camisetas del Pucela" /><meta name="twitter:description" content="Numerosos aficionados asisten en la Cúpula del Milenio a la presentación de la nueva equipación del club" /><meta name="twitter:image" content="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/11/media/cortadas/CAMISETAS-PUCELA7-kC6-U403285331460hG-624x385@El%20Norte.jpeg" /><meta name="twitter:image:alt" content="Todas las combinaciones de equipamiento del Valladolid para la próxima temporada." /><link rel="stylesheet" href="//static.elnortedecastilla.es/squido/1.0.105/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-violeta-manda-y-regresa-el-carmesi-a-las-camisetas-del-pucela';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'el-norte';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170711205209';
            window.voc_fem = '20170711223200';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'real-valladolid';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.33/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-MJKFH6"
    data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://realvalladolid.elnortedecastilla.es/violeta-manda-regresa-20170711205208-nt.html"
      },
      "headline": "El violeta manda y regresa el carmesí a las camisetas del Pucela",
      "datePublished": "2017-07-11T22:32:00+02:00",
      "dateModified": "2017-07-11T22:32:00+02:00",
      "author": {
        "@type": "Person",
        "name": "el norte"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/11/media/cortadas/CAMISETAS-PUCELA7-kC6-U403285331460hG-624x385@El%20Norte.jpeg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Valladolid - El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Numerosos aficionados asisten en la Cúpula del Milenio a la presentación de la nueva equipación del club"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://realvalladolid.elnortedecastilla.es/violeta-manda-regresa-20170711205208-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.el-violeta-manda-y-regresa-el-carmesi-a-las-camisetas-del-pucela&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-violeta-manda-y-regresa-el-carmesi-a-las-camisetas-del-pucela&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170711205209&amp;voc_fem=20170711223200&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="9d900432-6660-11e7-9598-cc070d6f7271"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Valladolid - El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="Real Valladolid - El Norte de Castilla"></a></div><a href="http://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">El violeta manda y regresa el carmesí a las camisetas del Pucela</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Real valladolid"
                   target="_self"
                   class="voc-active">Real Valladolid</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/equipos/real-valladolid-cf/ficha-club.html" title="Plantilla"
                               target="_self">Plantilla</a></li><li><a href="/estadisticas/liga-segunda/clasificacion-resultados.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></li><li><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-segunda/calendario.html" title="Calendario"
                               target="_self">Calendario</a></li><li><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></li><li><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Real Valladolid</span><h1>El violeta manda y regresa el carmesí a las camisetas del Pucela</h1><figure class="voc-video-story"><div class="voc-img-icon-link voc-horizontal"
             style="background: url('//static.elnortedecastilla.es/realvalladolid/multimedia/201707/11/media/cortadas/CAMISETAS-PUCELA7-kC6-U403285331460hG-624x385@El%20Norte.jpeg')"><div class="video-player"
                 data-voc-video-player
                 data-voc-video-player-accountname="elnortedecastilla"

                                    data-voc-video-player-source="brightcove"
                
                 data-voc-video-player-videoid="5503111880001"
                 data-voc-video-player-poster="//static.elnortedecastilla.es/realvalladolid/multimedia/201707/11/media/cortadas/CAMISETAS-PUCELA7-kC6-U403285331460hG-624x385@El%20Norte.jpeg"
                    data-voc-video-player-muted="true"                 data-voc-video-player-autoplay="true"
                 data-voc-video-player-domain="realvalladolid.elnortedecastilla.es"
                     data-voc-video-player-newsid="9d900432-6660-11e7-9598-cc070d6f7271" 
                    
                    
            ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:42</span></i></div></div></figure><a href="#" class="voc-link-related"></a><h2>Numerosos aficionados asisten en la Cúpula del Milenio a la presentación de la nueva equipación del club</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="EL NORTE"
                                   class="voc-author">EL NORTE</a></author><time>                Martes, 11 julio 2017, 22:32
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="9d900432-6660-11e7-9598-cc070d6f7271"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Los equipos de fútbol suelen tener la costumbre de cambiar la camiseta todas las temporadas. Cosas del márquetin y del comercio y eso. Pero el Valladolid, el Real Valladolid, ha decidido este año no caer en la moda. Visto que la camiseta del año pasado gustó, y mucho, ¿por qué cambiarla? No, sigamos con ella y mejoremos la parte de la espalda. Y eso es lo que ha hecho Hummel. La variación más sustancial, esta vez, está en el segundo equipamiento. Isaac Becerra, Jose Arnaiz y Óscar Plano han servido de ocasionales modelos para la presentación, mezclados con afcionados.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-photo"><i class="voc-icons photo"></i><a target="_self"
       href="/presentacion-nueva-equipacion-real-valladolid-para-temporada-20172018-20170711220945-ga.html">
        Así son las nuevas equipaciones
    </a></li><li class="voc-list-default"><i class="voc-icons video"></i><a target="_self"
       href="/aficionados-real-valladolid-20170711222702-nt.html">
        Los aficionados del Real Valladolid opinan sobre la nueva equipación
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/valladolid-anuncia-fichaje-20170711125454-nt.html">
        El Valladolid anuncia un fichaje para las próximas horas
    </a></li></ul></section><p></p><p>La primera equipación del Pucela para la 2017-2018 es prácticamente idéntica a la del año pasado: predomina el violeta de forma clara, el patrocinador pone el toque amarillo de su color corporativo y poco más. La espalda es violeta completamente, lo que permite que los números se vean perfectamente En la segunda indumentaria, en cambio, se abandona el negro y se vuelve a los tonos carmesís, propios de otras temporadas, y que se incorporan en homenaje a la ciudad. Los porteros seguirán vistiendo de amarillo, pero también de verde, y la ropa de entrenamiento recupera tonos de años anteriores.</p><p>La presentación de las nuevas camisetas se ha llevado a cabo en la Cúpula del Milenio, llena de gente deseosa de conocer como vestirá la próxima Liga su equipo favorito.</p><p></p><div class="voc-photo-combo-three"><figure class="voc-figure-big" style="background-image: url('//static1.elnortedecastilla.es/realvalladolid/multimedia/201707/11/media/cortadas/camisetas-pucela4-kC6--624x385@El%20Norte.jpeg');"></figure><figure class="voc-figure-medium" style="background-image: url('//static3.elnortedecastilla.es/realvalladolid/multimedia/201707/11/media/cortadas/camisetas-pucela1-kC6--396x282@El%20Norte.jpeg');"></figure><figure class="voc-figure-small" style="background-image: url('//static1.elnortedecastilla.es/realvalladolid/multimedia/201707/11/media/cortadas/camisetas-pucela3-kC6--220x282@El%20Norte.jpeg');"></figure><span class="figure-caption">
                Arriba, la equipación para los partidos de fuera de casa. Abajo, numeroso público asistió a la presentación y la ropa de entrenamiento. 
                 / <span class="voc-photo-author">G. Villamil</span></span></div><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid.html"
               title="Real Valladolid">Real Valladolid</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//realvalladolid.elnortedecastilla.es/valladolid-anuncia-fichaje-20170711125454-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="El Valladolid anuncia un fichaje para las próximas horas">
                        El Valladolid anuncia un fichaje para las próximas horas
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//realvalladolid.elnortedecastilla.es/violeta-manda-regresa-20170711205208-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="El violeta manda y regresa el carmesí a las camisetas del Pucela">
                        El violeta manda y regresa el carmesí a las camisetas del Pucela
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//realvalladolid.elnortedecastilla.es/sulayman-nuevo-fichaje-20170710144746-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Sulayman, nuevo fichaje del Real Valladolid">
                        Sulayman, nuevo fichaje del Real Valladolid
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//realvalladolid.elnortedecastilla.es/sigue-presentacion-antonito-20170711102216-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Sigue con nosotros la presentación de Antoñito y Sulayman como jugadores del Real Valladolid">
                        Sigue con nosotros la presentación de Antoñito y Sulayman como jugadores del Real Valladolid
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//realvalladolid.elnortedecastilla.es/temporada-pucela-empieza-20170710134926-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="La temporada del Pucela empieza en la consulta">
                        La temporada del Pucela empieza en la consulta
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="9d900432-6660-11e7-9598-cc070d6f7271" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="9d900432-6660-11e7-9598-cc070d6f7271"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/malaga-lugar-elegido-20170705124950-nt.html" title="Málaga, lugar elegido para la pretemporada blanquivioleta" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/05/media/cortadas/marbella-kU0D--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Málaga, lugar elegido para la pretemporada blanquivioleta"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/05/media/cortadas/marbella-kU0D--984x468@El%20Norte.jpg" alt="Málaga, lugar elegido para la pretemporada blanquivioleta"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/malaga-lugar-elegido-20170705124950-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Málaga, lugar elegido para la pretemporada blanquivioleta">
                                Málaga, lugar elegido para la pretemporada blanquivioleta
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/valladolid-club-exige-20170705135651-nt.html" title="«El Valladolid es un club que exige el máximo», opina Óscar Plano" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/05/media/cortadas/Oscar%20Plano-kPkF--984x468@El%20Norte.jpg" class="lazy"
                                         alt="«El Valladolid es un club que exige el máximo», opina Óscar Plano"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/05/media/cortadas/Oscar%20Plano-kPkF--984x468@El%20Norte.jpg" alt="«El Valladolid es un club que exige el máximo», opina Óscar Plano"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/valladolid-club-exige-20170705135651-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«El Valladolid es un club que exige el máximo», opina Óscar Plano">
                                «El Valladolid es un club que exige el máximo», opina Óscar Plano
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/pucela-refuerza-lateral-20170706130929-nt.html" title="El Pucela refuerza el lateral izquierdo con Nacho" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/06/media/cortadas/1024x800_494638d03e091705349-sep-16-cd-nacho-krN--984x468@El%20Norte.jpg" class="lazy"
                                         alt="El Pucela refuerza el lateral izquierdo con Nacho"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/06/media/cortadas/1024x800_494638d03e091705349-sep-16-cd-nacho-krN--984x468@El%20Norte.jpg" alt="El Pucela refuerza el lateral izquierdo con Nacho"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/pucela-refuerza-lateral-20170706130929-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Pucela refuerza el lateral izquierdo con Nacho">
                                El Pucela refuerza el lateral izquierdo con Nacho
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://realvalladolid.elnortedecastilla.es/nacho-martinez-llega-20170707120408-nt.html" title="Nacho Martínez llega consciente de que tiene que ganarse la titularidad" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/07/media/cortadas/nacho1-keL--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Nacho Martínez llega consciente de que tiene que ganarse la titularidad"/><noscript><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/07/media/cortadas/nacho1-keL--984x468@El%20Norte.jpg" alt="Nacho Martínez llega consciente de que tiene que ganarse la titularidad"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realvalladolid.elnortedecastilla.es/nacho-martinez-llega-20170707120408-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Nacho Martínez llega consciente de que tiene que ganarse la titularidad">
                                Nacho Martínez llega consciente de que tiene que ganarse la titularidad
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><!--Inter advertising--></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/jugadores-real-valladolid-pasan-revision-medica-20170710145310-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los jugadores del Real Valladolid pasan la revisión médica"><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/10/media/cortadas/A1-1203161971-kp7C--739x455@El%20Norte.jpg" alt="Los jugadores del Real Valladolid pasan la revisión médica"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realvalladolid.elnortedecastilla.es/jugadores-real-valladolid-pasan-revision-medica-20170710145310-ga.html" class="voc-text-link" title="Los jugadores del Real Valladolid pasan la revisión médica" alt="Los jugadores del Real Valladolid pasan la revisión médica">
                                    Los jugadores del Real Valladolid pasan la revisión médica
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/presentacion-nueva-equipacion-real-valladolid-para-temporada-20172018-20170711220945-ga.html" class="voc-horizontal voc-img-icon-link" alt="Presentación de la nueva equipación del Real Valladolid para la temporada 2017-2018"><img src="http://static.elnortedecastilla.es/realvalladolid/multimedia/201707/11/media/cortadas/A1-1203199069-k2vB--739x455@El%20Norte.jpg" alt="Presentación de la nueva equipación del Real Valladolid para la temporada 2017-2018"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realvalladolid.elnortedecastilla.es/presentacion-nueva-equipacion-real-valladolid-para-temporada-20172018-20170711220945-ga.html" class="voc-text-link" title="Presentación de la nueva equipación del Real Valladolid para la temporada 2017-2018" alt="Presentación de la nueva equipación del Real Valladolid para la temporada 2017-2018">
                                    Presentación de la nueva equipación del Real Valladolid para la temporada 2017-2018
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/palencia/obras-pabellon-deportes-palencia-20170705102456-ga.html" class="voc-horizontal voc-img-icon-link" alt="Obras en el pabellón de Deportes de Palencia"><img src="http://static.elnortedecastilla.es/www/multimedia/201707/05/media/cortadas/A1-1203038946-kYK--739x455@El%20Norte.jpg" alt="Obras en el pabellón de Deportes de Palencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/palencia/obras-pabellon-deportes-palencia-20170705102456-ga.html" class="voc-text-link" title="Obras en el pabellón de Deportes de Palencia" alt="Obras en el pabellón de Deportes de Palencia">
                                    Obras en el pabellón de Deportes de Palencia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/culturas/festival-jazz-medina-campo-20170705105252-ga.html" class="voc-horizontal voc-img-icon-link" alt="II Festival de Jazz de Medina del Campo"><img src="http://static.elnortedecastilla.es/www/multimedia/201707/05/media/cortadas/A1-1203048085-kSVC--739x455@El%20Norte.jpg" alt="II Festival de Jazz de Medina del Campo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/culturas/festival-jazz-medina-campo-20170705105252-ga.html" class="voc-text-link" title="II Festival de Jazz de Medina del Campo" alt="II Festival de Jazz de Medina del Campo">
                                    II Festival de Jazz de Medina del Campo
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/presentacion-oscar-plano-como-5492770828001-20170705130713-vi.html" title="Presentación de Óscar Plano como nuevo jugador del Real Valladlid" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201707/86746486001_5492781321001_5492770828001-vs.jpg?pubId=86746486001&amp;videoId=5492770828001" alt="Presentación de Óscar Plano como nuevo jugador del Real Valladlid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:39</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realvalladolid.elnortedecastilla.es/presentacion-oscar-plano-como-5492770828001-20170705130713-vi.html" class="voc-text-link" title="Presentación de Óscar Plano como nuevo jugador del Real Valladlid">Presentación de Óscar Plano como nuevo jugador del Real Valladlid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/presentacion-sulayman-antonito-como-5502176542001-20170711130709-vi.html" title="Presentación de Sulayman y Antoñito como jugadores del Real Valladolid" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201707/86746486001_5502193969001_5502176542001-vs.jpg?pubId=86746486001&amp;videoId=5502176542001" alt="Presentación de Sulayman y Antoñito como jugadores del Real Valladolid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realvalladolid.elnortedecastilla.es/presentacion-sulayman-antonito-como-5502176542001-20170711130709-vi.html" class="voc-text-link" title="Presentación de Sulayman y Antoñito como jugadores del Real Valladolid">Presentación de Sulayman y Antoñito como jugadores del Real Valladolid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/aficionados-real-valladolid-opinan-5503040318001-20170711220745-vi.html" title="Los aficionados del Real Valladolid opinan sobre la nueva equipación del Real Valladolid" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201707/86746486001_5503065177001_5503040318001-vs.jpg?pubId=86746486001&amp;videoId=5503040318001" alt="Los aficionados del Real Valladolid opinan sobre la nueva equipación del Real Valladolid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:52</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realvalladolid.elnortedecastilla.es/aficionados-real-valladolid-opinan-5503040318001-20170711220745-vi.html" class="voc-text-link" title="Los aficionados del Real Valladolid opinan sobre la nueva equipación del Real Valladolid">Los aficionados del Real Valladolid opinan sobre la nueva equipación del Real Valladolid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realvalladolid.elnortedecastilla.es/real-valladolid-presenta-equipaciones-5503111880001-20170711220751-vi.html" title="El Real Valladolid presenta sus equipaciones para la nueva temporada" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201707/86746486001_5503124990001_5503111880001-vs.jpg?pubId=86746486001&amp;videoId=5503111880001" alt="El Real Valladolid presenta sus equipaciones para la nueva temporada"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:42</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://realvalladolid.elnortedecastilla.es/real-valladolid-presenta-equipaciones-5503111880001-20170711220751-vi.html" class="voc-text-link" title="El Real Valladolid presenta sus equipaciones para la nueva temporada">El Real Valladolid presenta sus equipaciones para la nueva temporada</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://realvalladolid.elnortedecastilla.es/aficionados-real-valladolid-20170711222702-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Los aficionados del Real Valladolid opinan sobre la nueva equipación</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elnortedecastilla.es/" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/valladolid/" title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html" title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html" title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/palencia/" title="Palencia">Palencia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/segovia/" title="Segovia">Segovia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/castillayleon/" title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elnortedecastilla.es/salamanca/" title="Salamanca">Salamanca</a></h4><h4><a href="http://www.elnortedecastilla.es/avila/" title="Ávila">Ávila</a></h4><h4><a href="http://www.elnortedecastilla.es/burgos/" title="Burgos">Burgos</a></h4><h4><a href="http://www.elnortedecastilla.es/leon/" title="León">León</a></h4><h4><a href="http://www.elnortedecastilla.es/soria/" title="Soria">Soria</a></h4><h4><a href="http://www.elnortedecastilla.es/zamora/" title="Zamora">Zamora</a></h4><h4><a href="http://www.elnortedecastilla.es/castillayleon/" title="Campo">Campo</a></h4><h4><a href="http://www.elnortedecastilla.es/temas/generales/educacion.html" title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/nacional/" title="España">España</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/internacional/" title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/economia/" title="Economía">Economía</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.elnortedecastilla.es/sociedad/" title="Sociedad">Sociedad</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/" title="Teatro">Teatro</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.elnortedecastilla.es/culturas/libros/" title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="http://www.elnortedecastilla.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.elnortedecastilla.es//deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/balonmano/" title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/rugby/" title="Rugby">Rugby</a></h4><h4><a href="http://www.elnortedecastilla.es/deportes/correconelnorte/" title="Corre con El Norte">Corre con El Norte</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/" title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/tecnologia/" title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/gente-estilo/" title="Gente">Gente</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/" title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/" title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/" title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/multimedia/fotos/" title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/multimedia/videos/" title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h4><h4><a href="http://guiasanitaria.elnortedecastilla.es/valladolid/" title="Guía sanitaria">Guía sanitaria</a></h4><h4><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h4><h4><a href="http://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h4><h4><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h4></hgroup></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.elnortedecastilla.es/squido/1.0.105/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706271835');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.12/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.12/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.0/related.js');
    });
</script></body></html>