<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.elnortedecastilla.es/squido/4.2.11/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Doble final blanquivioleta en el Estadio y los Anexos por la permanencia | Real Valladolid - El Norte de Castilla</title><meta name="title" content="Doble final blanquivioleta en el Estadio y los Anexos por la permanencia"/><meta name="description" content="El Real Valladolid y su filial se juegan el domingo media permanencia | Las peñas se multiplicarán para apoyar al Promesas ante el Salmantino y horas después al primer e"/><meta name="keywords" content="estadio, zorrilla, final, manana, final, tarde"/><meta name="news_keywords" content="estadio, zorrilla, final, manana, final, tarde"/><meta name="DC.date.issued"
          content="2019-05-03T07:09:52+02:00"/><meta name="date"
          content="2019-05-03T07:09:52+02:00"/><link rel="canonical" href="https://realvalladolid.elnortedecastilla.es/estadio-zorrilla-final-20190503210820-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://realvalladolid.elnortedecastilla.es/estadio-zorrilla-final-20190503210820-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla"/><meta property="og:url" content="https://realvalladolid.elnortedecastilla.es/estadio-zorrilla-final-20190503210820-nt.html"/><meta property="og:description" content="El Real Valladolid y su filial se juegan el domingo media permanencia | Las peñas se multiplicarán para apoyar al Promesas ante el Salmantino y horas después al primer e"/><meta property="og:image" content="https://static3.elnortedecastilla.es/realvalladolid/multimedia/201905/03/media/cortadas/PARTIDO%20PROMESAS%20UNIONISTAS-384-kxlH-U80101320115qPE-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Doble final blanquivioleta en el Estadio y los Anexos por la permanencia"/><meta property="article:tag" content="Real Valladolid B"/><meta property="article:tag" content="Athletic"/><meta property="article:tag" content="Real Valladolid"/><meta property="article:tag" content="Salamanca (Provincia)"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time" content="2019-05-03T07:09:52+02:00"/><meta property="article:modified_time" content="2019-05-03T07:09:52+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Doble final blanquivioleta en el Estadio y los Anexos por la permanencia"/><meta name="twitter:description" content="El Real Valladolid y su filial se juegan el domingo media permanencia | Las peñas se multiplicarán para apoyar al Promesas ante el Salmantino y horas después al primer e"/><meta name="twitter:image" content="https://static3.elnortedecastilla.es/realvalladolid/multimedia/201905/03/media/cortadas/PARTIDO%20PROMESAS%20UNIONISTAS-384-kxlH-U80101320115qPE-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Imagen de la grada abarrotada de los Anexos en la última visita del Unionistas el pasado mes de marzo. "/><meta property="fb:pages" content="98474974005"/><meta property="fb:app_id" content="85441402889" /><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/4.2.11/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'doble-final-blanquivioleta-en-el-estadio-y-los-anexos-por-la-permanencia';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'luis-miguel-de-pablos';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190503070952';
    window.voc_fem = '20190503071456';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'real-valladolid-b,athletic,real-valladolid,salamanca-(provincia)';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '670';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://realvalladolid.elnortedecastilla.es/estadio-zorrilla-final-20190503210820-nt.html"
      },
      "headline": "Doble final blanquivioleta en el Estadio y los Anexos por la permanencia",
      "datePublished": "2019-05-03T07:09:52+02:00",
      "dateModified": "2019-05-03T07:14:56+02:00",
      "author": {
        "@type": "Person",
        "name": "Luis Miguel de Pablos"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.elnortedecastilla.es/realvalladolid/multimedia/201905/03/media/cortadas/PARTIDO%20PROMESAS%20UNIONISTAS-384-kxlH-U80101320115qPE-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Valladolid - El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El Real Valladolid y su filial se juegan el domingo media permanencia | Las peñas se multiplicarán para apoyar al Promesas ante el Salmantino y horas después al primer equipo frente al Athletic"
    }
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://realvalladolid.elnortedecastilla.es/estadio-zorrilla-final-20190503210820-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.doble-final-blanquivioleta-en-el-estadio-y-los-anexos-por-la-permanencia&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=doble-final-blanquivioleta-en-el-estadio-y-los-anexos-por-la-permanencia&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190503070952&amp;voc_fem=20190503071456&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="960ee5e8-6d0c-11e9-a00c-6c04509cc0e0"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="Real Valladolid - El Norte de Castilla"></a></div></div><a href="https://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">Doble final blanquivioleta en el Estadio y los Anexos por la permanencia</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real valladolid" class="voc-active">Real Valladolid</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/real-valladolid-cf/2018-2019/ficha-club-sd.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-primera/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Doble final blanquivioleta en el Estadio y los Anexos por la permanencia</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.elnortedecastilla.es/realvalladolid/multimedia/201905/03/media/cortadas/PARTIDO%20PROMESAS%20UNIONISTAS-384-kxlH-U80101320115qPE-624x385@El%20Norte.jpg"
                            title=""
                            alt="Imagen de la grada abarrotada de los Anexos en la última visita del Unionistas el pasado mes de marzo. /Rodrigo Jiménez"  onload="performance.mark('fmp');" ><noscript><img src="//static3.elnortedecastilla.es/realvalladolid/multimedia/201905/03/media/cortadas/PARTIDO%20PROMESAS%20UNIONISTAS-384-kxlH-U80101320115qPE-624x385@El%20Norte.jpg"
                                 alt="Imagen de la grada abarrotada de los Anexos en la última visita del Unionistas el pasado mes de marzo. "/></noscript></div><figcaption
                            class="figure-caption">Imagen de la grada abarrotada de los Anexos en la última visita del Unionistas el pasado mes de marzo.  / 
                        <span class="voc-photo-author">Rodrigo Jiménez</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El Real Valladolid y su filial se juegan el domingo media permanencia | Las peñas se multiplicarán para apoyar al Promesas ante el Salmantino y horas después al primer equipo frente al Athletic</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-536bc509a30a8-foto.jpg" alt="Luis Miguel de Pablos"/><noscript><img src="https://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-536bc509a30a8-foto.jpg" alt="Luis Miguel de Pablos"/></noscript></figure><div><div class="voc-author-info"><author><a title="LUIS MIGUEL DE PABLOS"
                                            href="/autor/luis-miguel-de-pablos-682.html"
                                   class="voc-author">LUIS MIGUEL DE PABLOS</a><span class="voc-city">Valladolid </span></author><time>
                                            Viernes, 3 mayo 2019, 07:09
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="960ee5e8-6d0c-11e9-a00c-6c04509cc0e0"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Si es usted peñista del Real Valladolid, el domingo es día de jornada laboral en Zorrilla. Intensiva. De las de echar el bocadillo a la mochila por la mañana y no regresar a casa hasta que anochezca. Final por la mañana y final por la tarde, con siete horas de margen entre una y otra. <strong>Hay dos permanencias en juego, ambas al alcance de la mano</strong>, con un aperitivo, el que servirá el filial, que se ha ido calentando durante la semana por las reducidas dimensiones que presentan los Anexos para recibir a las aficiones visitantes. </p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/gaizka-garitano-vuelta-20190503191131-nt.html">
        Gaizka Garitano: regreso a la élite tras un paso atrás para coger impulso
    </a></li></ul></section><p></p><p><strong>El Real Valladolid ha decidido enviar solo 150 entradas al Salmantino, que había solicitado mil</strong>, y su postura ha levantado ampollas en el seno del club vecino. Una decisión que tiene su origen en la última visita de Unionistas el pasado 3 de marzo, desplazamiento masivo que incomodó a no pocos abonados que hicieron manifiesta su queja por no poder disfrutar del partido en unas condiciones deseables. Con aquella experiencia, el club ha reducido ahora el número de entradas disponibles para el Salmantino, primero para mayor comodidad de sus socios y en segundo lugar para<strong> promover que sus aficionados y peñistas puedan acudir en masa en vista de lo mucho que hay en juego</strong>.</p><p>Así, todos los abonados que lo deseen pueden retirar una invitación para apoyar al filial a partir de las 11:30 horas. Los beneficiarios con esa invitación deberán presentar el correspondiente carné de abonado en las puertas de acceso a los Anexos.<strong> El Valladolid B</strong>, con un punto menos que el Salmantino, <strong>arrastra cuatro derrotas en sus cinco últimos compromisos</strong> lo que le ha llevado a una situación límite y a un escenario impensable hace solo un mes.</p><p>«<strong>Es un partido muy importante, de los que nos gusta a los profesionales</strong>. La realidad que nos une a los dos es la necesidad de sumar, no lo podemos ocultar ni obviar porque la victoria te da un empuje importantísimo y en caso contrario psicológicamente puedes quedar golpeado», <strong>expresa su técnico Miguel Rivera</strong>, quien refuerza el llamamiento para este domingo. «Hemos pedido estar más arropados porque cuando han venido otras aficiones como Salamanca –por Unionistas– hay mucho más calor a favor de los suyos. Queremos calor local», señala el malagueño, que coincide con el primer equipo en el listado de fatalidades que ha acumulado en las últimas semanas. </p><p>«Se han juntado pequeños problemas que han hecho que muchos jugadores no estén disponibles. El central Jaime se nos rompió la mandíbula en un despeje, luego otro se rompió un dedo y también hay necesidades en el primer equipo que hay que cubrir. Y en el último partido en Burgos tampoco nos ayudaron los árbitros, nos expulsaron a dos jugadores», apunta en referencia a <strong>El Hacen y Mario, ausentes en la final del domingo. </strong></p><p>El Salmantino que dirige el exfutbolista Antonio Calderón se hizo en el último mes con los servicios del centrocampista mexicano Jorge Enríquez &#039;Chatón&#039;, campeón olímpico en 2012, como primer paso para huir de la quema. </p><p></p><h3>Recuperar efectivos</h3><p>Mientras el filial no ha hecho más que perder efectivos en las últimas fechas, el primer equipo ha comenzado esta semana a sumar jugadores a sus entrenamientos. Sergio González puede contar ya con Keko, Daniele Verde y Duje Cop, además de con Kiko Olivas –ausente en la última jornada por sanción–. Eso puede favorecer que prescinda de canteranos como Miguel o Salisu para que se vuelquen en la final del domingo ante el Salmantino. </p><p>El Athletic de Bilbao, mientras tanto, ha recuperado esta semana a cuatro de los lesionados que tenía en la enfermería por lo que Garitano podrá contar el domingo en Zorrilla con Dani García, Ibai Gómez, Ander Capa y Yeray Álvarez. Tanto Íñigo Martínez como Beñat Etxebarria, que se han entrenado al margen del grupo en lo que va de semana, siguen siendo duda.</p><p>Para este partido, la Federación de Peñas del Real Valladolid vuelve a convocar a los aficionados para participar del recibimiento al primer equipo a partir de las 16:45 horas desde el Real de Feria.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid-b.html"
               title="Real Valladolid B">Real Valladolid B</a>,                    <a href="https://realvalladolid.elnortedecastilla.es/temas/entidades/athletic.html"
               title="Athletic">Athletic</a>,                    <a href="https://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid.html"
               title="Real Valladolid">Real Valladolid</a>,                    <a href="https://realvalladolid.elnortedecastilla.es/temas/lugares/salamanca-provincia.html"
               title="Salamanca (Provincia)">Salamanca (Provincia)</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid">Lo + leído</a></h3><br/><a class="voc-top" href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://realvalladolid.elnortedecastilla.es/1000-aficionados-demuestran-20190501133353-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Más de 1.000 aficionados demuestran en los Anexos su apoyo incondicional al Real Valladolid">
                                    Más de 1.000 aficionados demuestran en los Anexos su apoyo incondicional al Real Valladolid
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://realvalladolid.elnortedecastilla.es/waldo-confia-guinda-20190502131243-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Waldo confía en que el gol, la guinda a su irrupción en el Real Valladolid, llegue este domingo">
                                    Waldo confía en que el gol, la guinda a su irrupción en el Real Valladolid, llegue este domingo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://realvalladolid.elnortedecastilla.es/efecto-mariposa-20190502182829-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="El efecto mariposa en el Real Valladolid">
                                    El efecto mariposa en el Real Valladolid
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://realvalladolid.elnortedecastilla.es/mateu-lahoz-mejor-20190501091259-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Real Valladolid: Mateu Lahoz, el mejor árbitro en Zorrilla">
                                    Real Valladolid: Mateu Lahoz, el mejor árbitro en Zorrilla
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://realvalladolid.elnortedecastilla.es/estadio-zorrilla-final-20190503210820-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Doble final blanquivioleta en el Estadio y los Anexos por la permanencia">
                                    Doble final blanquivioleta en el Estadio y los Anexos por la permanencia
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="960ee5e8-6d0c-11e9-a00c-6c04509cc0e0" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="960ee5e8-6d0c-11e9-a00c-6c04509cc0e0"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="realvalladolid"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-recupera-20190430140203-nt.html" title="El Real Valladolid recupera efectivos para la batalla final por la permanencia" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201904/30/media/cortadas/keko-U80368487572Xre-300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Real Valladolid recupera efectivos para la batalla final por la permanencia"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201904/30/media/cortadas/keko-U80368487572Xre-300x186@El%20Norte.jpg" alt="El Real Valladolid recupera efectivos para la batalla final por la permanencia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-recupera-20190430140203-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Real Valladolid" class="voc-text-link" title="El Real Valladolid recupera efectivos para la batalla final por la permanencia">
                                El Real Valladolid recupera efectivos para la batalla final por la permanencia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-tira-20190429115620-nt.html" title="El Real Valladolid tira de sus abonados para llenar Zorrilla ante el Athletic" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201904/29/media/cortadas/gradas-girona-U08713047514CDf-300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Real Valladolid tira de sus abonados para llenar Zorrilla ante el Athletic"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201904/29/media/cortadas/gradas-girona-U08713047514CDf-300x186@El%20Norte.jpg" alt="El Real Valladolid tira de sus abonados para llenar Zorrilla ante el Athletic"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-tira-20190429115620-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Real Valladolid" class="voc-text-link" title="El Real Valladolid tira de sus abonados para llenar Zorrilla ante el Athletic">
                                El Real Valladolid tira de sus abonados para llenar Zorrilla ante el Athletic
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/miercoles-quedada-aficionados-20190429121148-nt.html" title="El miércoles, quedada de los aficionados para protestar y animar al Real Valladolid" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201904/29/media/cortadas/entrenamiento-U60578314361zoQ-300x186@El%20Norte.jpg" class="lazy"
                                         alt="El miércoles, quedada de los aficionados para protestar y animar al Real Valladolid"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201904/29/media/cortadas/entrenamiento-U60578314361zoQ-300x186@El%20Norte.jpg" alt="El miércoles, quedada de los aficionados para protestar y animar al Real Valladolid"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/miercoles-quedada-aficionados-20190429121148-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Real Valladolid" class="voc-text-link" title="El miércoles, quedada de los aficionados para protestar y animar al Real Valladolid">
                                El miércoles, quedada de los aficionados para protestar y animar al Real Valladolid
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://realvalladolid.elnortedecastilla.es/atletico-madrid-real-valladolid-20190427171514-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201904/27/media/cortadas/pequerv04-k1n--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Atlético de Madrid 1-0 Real Valladolid" style=""
                                         src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201904/27/media/cortadas/pequerv04-k1n--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201904/27/media/cortadas/pequerv04-k1n--228x141@El%20Norte.jpg"
                                             alt="Atlético de Madrid 1-0 Real Valladolid"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://realvalladolid.elnortedecastilla.es/atletico-madrid-real-valladolid-20190427171514-ga.html" title="Atlético de Madrid 1-0 Real Valladolid"><i class="voc-icons photo toggle-year"></i>
                                    Atlético de Madrid 1-0 Real Valladolid
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://realvalladolid.elnortedecastilla.es/entrenamiento-real-valladolid-campos-anexos-20190501133948-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201905/01/media/cortadas/entrenamiento029-kFGF--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Entrenamiento del Real Valladolid en los campos Anexos" style=""
                                         src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201905/01/media/cortadas/entrenamiento029-kFGF--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201905/01/media/cortadas/entrenamiento029-kFGF--228x141@El%20Norte.jpg"
                                             alt="Entrenamiento del Real Valladolid en los campos Anexos"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://realvalladolid.elnortedecastilla.es/entrenamiento-real-valladolid-campos-anexos-20190501133948-ga.html" title="Entrenamiento del Real Valladolid en los campos Anexos"><i class="voc-icons photo toggle-year"></i>
                                    Entrenamiento del Real Valladolid en los campos Anexos
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/salamanca/entrega-premios-carbajosa-empresarial-20190426113030-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201904/26/media/cortadas/_8ML6905-kXxB--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Entrega de premios Carbajosa Empresarial" style=""
                                         src="https://static.elnortedecastilla.es/www/multimedia/201904/26/media/cortadas/_8ML6905-kXxB--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201904/26/media/cortadas/_8ML6905-kXxB--228x141@El%20Norte.jpg"
                                             alt="Entrega de premios Carbajosa Empresarial"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/salamanca/entrega-premios-carbajosa-empresarial-20190426113030-ga.html" title="Entrega de premios Carbajosa Empresarial"><i class="voc-icons photo toggle-year"></i>
                                    Entrega de premios Carbajosa Empresarial
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/salamanca/carrera-10km-gudino-20190501171620-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201905/01/media/cortadas/_8ML8387-k0nD--228x141@El%20Norte.jpg"
                                         class="lazy" alt="II Carrera de los 10km de Gudino" style=""
                                         src="https://static.elnortedecastilla.es/www/multimedia/201905/01/media/cortadas/_8ML8387-k0nD--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201905/01/media/cortadas/_8ML8387-k0nD--228x141@El%20Norte.jpg"
                                             alt="II Carrera de los 10km de Gudino"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/salamanca/carrera-10km-gudino-20190501171620-ga.html" title="II Carrera de los 10km de Gudino"><i class="voc-icons photo toggle-year"></i>
                                    II Carrera de los 10km de Gudino
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/entrenamiento-real-valladolid-enlos-6031812397001-20190501120544-vi.html" title="Entrenamiento del Real Valladolid enlos campos Anexos"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6031812397001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:53</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://realvalladolid.elnortedecastilla.es/entrenamiento-real-valladolid-enlos-6031812397001-20190501120544-vi.html" title="Entrenamiento del Real Valladolid enlos campos Anexos"><i class="voc-icons video toggle-year"></i>
                                    Entrenamiento del Real Valladolid enlos campos Anexos
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/nacional/sabe-como-votar-correctamente-6030164372001-20190426080434-vi.html" title="¿Sabe cómo votar correctamente?"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6030164372001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:14</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/nacional/sabe-como-votar-correctamente-6030164372001-20190426080434-vi.html" title="¿Sabe cómo votar correctamente?"><i class="voc-icons video toggle-year"></i>
                                    ¿Sabe cómo votar correctamente?
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/nacional/cree-sanchez-cuando-dice-6030167097001-20190426080435-vi.html" title="PNV no cree a Sánchez cuando dice que no va a pactar con Cs"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6030167097001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:33</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/nacional/cree-sanchez-cuando-dice-6030167097001-20190426080435-vi.html" title="PNV no cree a Sánchez cuando dice que no va a pactar con Cs"><i class="voc-icons video toggle-year"></i>
                                    PNV no cree a Sánchez cuando dice que no va a pactar con Cs
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/economia/banco-sabadell-gana-2583-6030171736001-20190426080407-vi.html" title="Banco Sabadell gana 258,3 millones hasta marzo"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6030171736001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:21</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/economia/banco-sabadell-gana-2583-6030171736001-20190426080407-vi.html" title="Banco Sabadell gana 258,3 millones hasta marzo"><i class="voc-icons video toggle-year"></i>
                                    Banco Sabadell gana 258,3 millones hasta marzo
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://realvalladolid.elnortedecastilla.es/efecto-mariposa-20190502182829-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El efecto mariposa en el Real Valladolid</span></span></a><a class="voc-articles-right" href="https://realvalladolid.elnortedecastilla.es/gaizka-garitano-vuelta-20190503191131-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Gaizka Garitano: regreso a la élite tras un paso atrás para coger impulso</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elnortedecastilla/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elnortedecastilla.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.elnortedecastilla.es/valladolid/"
                               title="Valladolid" target="_self">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/palencia/"
                               title="Palencia" target="_self">Palencia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/segovia/"
                               title="Segovia" target="_self">Segovia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/salamanca/"
                               title="Salamanca" target="_self">Salamanca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.elnortedecastilla.es/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="https://www.elnortedecastilla.es/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="https://www.elnortedecastilla.es/leon/"
                                       title="León">León</a></h4><h4><a href="https://www.elnortedecastilla.es/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="https://www.elnortedecastilla.es/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="https://www.elnortedecastilla.es/castillayleon/"
                                       title="Campo">Campo</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/elecciones/generales/"
                               title="Elecciones Generales" target="_self">Elecciones Generales</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.elnortedecastilla.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid" target="_self">Real Valladolid</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/"
                               title="Degusta" target="_self">Degusta</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos" target="_self">Castilla y León de Vinos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/guia-tv/" title="Programación de TV" target="_blank">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud" target="_blank">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.elnortedecastilla.es/squido/4.2.11/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201904111213');
        app.load('//static.vocento.com/paywall/1.2.11/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static2.elnortedecastilla.es/frontal/1.8.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0800/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>