<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.elnortedecastilla.es/squido/4.3.19/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La guerra entre Tebas y Rubiales deja en el aire el debut del Real Valladolid | Real Valladolid - El Norte de Castilla</title><meta name="title" content="La guerra entre Tebas y Rubiales deja en el aire el debut del Real Valladolid"/><meta name="description" content="La Federación desautoriza los partidos en viernes y lunes, día fijado para el inicio de temporada del Pucela ante el Betis"/><meta name="keywords" content="guerra, tebas, rubiales, deja, aire, debut, real, valladolid"/><meta name="news_keywords" content="guerra, tebas, rubiales, deja, aire, debut, real, valladolid"/><meta name="DC.date.issued"
          content="2019-07-12T21:56:33+02:00"/><meta name="date"
          content="2019-07-12T21:56:33+02:00"/><link rel="canonical" href="https://realvalladolid.elnortedecastilla.es/guerra-tebas-rubiales-20190712215632-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://realvalladolid.elnortedecastilla.es/guerra-tebas-rubiales-20190712215632-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla"/><meta property="og:url" content="https://realvalladolid.elnortedecastilla.es/guerra-tebas-rubiales-20190712215632-nt.html"/><meta property="og:description" content="La Federación desautoriza los partidos en viernes y lunes, día fijado para el inicio de temporada del Pucela ante el Betis"/><meta property="og:image" content="https://static3.elnortedecastilla.es/realvalladolid/multimedia/201907/13/media/cortadas/roru-kkQ-U80748870829u0B-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La guerra entre Tebas y Rubiales deja en el aire el debut del Real Valladolid"/><meta property="article:tag" content="Luis Rubiales"/><meta property="article:tag" content="Carlos Suárez"/><meta property="article:tag" content="Javier Tebas"/><meta property="article:tag" content="Real Valladolid"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time" content="2019-07-12T21:56:33+02:00"/><meta property="article:modified_time" content="2019-07-12T21:56:33+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La guerra entre Tebas y Rubiales deja en el aire el debut del Real Valladolid"/><meta name="twitter:description" content="La Federación desautoriza los partidos en viernes y lunes, día fijado para el inicio de temporada del Pucela ante el Betis"/><meta name="twitter:image" content="https://static3.elnortedecastilla.es/realvalladolid/multimedia/201907/13/media/cortadas/roru-kkQ-U80748870829u0B-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Ronaldo Nazário posa con Carlos Suárez junto a Luis Rubiales. "/><meta property="fb:pages" content="98474974005"/><meta property="fb:app_id" content="85441402889" /><link rel="stylesheet" href="//static.elnortedecastilla.es/squido/4.3.19/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-guerra-entre-tebas-y-rubiales-deja-en-el-aire-el-debut-del-real-valladolid';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'juanma-mallo-luis-miguel-de-pablos';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190712215633';
    window.voc_fem = '20190712215633';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'luis-rubiales,carlos-suarez,javier-tebas,real-valladolid,futbol';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '689';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://realvalladolid.elnortedecastilla.es/guerra-tebas-rubiales-20190712215632-nt.html"
      },
      "headline": "La guerra entre Tebas y Rubiales deja en el aire el debut del Real Valladolid",
      "datePublished": "2019-07-12T21:56:33+02:00",
      "dateModified": "2019-07-12T21:56:33+02:00",
      "author": {
        "@type": "Person",
        "name": "Juanma mallo/Luis Miguel de Pablos"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.elnortedecastilla.es/realvalladolid/multimedia/201907/13/media/cortadas/roru-kkQ-U80748870829u0B-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Valladolid - El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La Federación desautoriza los partidos en viernes y lunes, día fijado para el inicio de temporada del Pucela ante el Betis"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://realvalladolid.elnortedecastilla.es/guerra-tebas-rubiales-20190712215632-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.la-guerra-entre-tebas-y-rubiales-deja-en-el-aire-el-debut-del-real-valladolid&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-guerra-entre-tebas-y-rubiales-deja-en-el-aire-el-debut-del-real-valladolid&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190712215633&amp;voc_fem=20190712215633&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="c1234d34-a4d2-11e9-84af-7f94dd8c6b9c"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="Real Valladolid - El Norte de Castilla"></a></div></div><a href="https://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">La guerra entre Tebas y Rubiales deja en el aire el debut del Real Valladolid</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elnortedecastilla/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="Real Valladolid - El Norte de Castilla On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static.elnortedecastilla.es/squido/latest/assets/images/areapersonal/pack-onplus-elnortedecastilla.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real valladolid" class="voc-active">Real Valladolid</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/real-valladolid-cf/2018-2019/ficha-club-sd.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-primera/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La guerra entre Tebas y Rubiales deja en el aire el debut del Real Valladolid</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.elnortedecastilla.es/realvalladolid/multimedia/201907/13/media/cortadas/roru-kkQ-U80748870829u0B-624x385@El%20Norte.jpg"
                            title=""
                            alt="Ronaldo Nazário posa con Carlos Suárez junto a Luis Rubiales. /El Norte"  onload="performance.mark('fmp');" ><noscript><img src="//static3.elnortedecastilla.es/realvalladolid/multimedia/201907/13/media/cortadas/roru-kkQ-U80748870829u0B-624x385@El%20Norte.jpg"
                                 alt="Ronaldo Nazário posa con Carlos Suárez junto a Luis Rubiales. "/></noscript></div><figcaption
                            class="figure-caption">Ronaldo Nazário posa con Carlos Suárez junto a Luis Rubiales.  / 
                        <span class="voc-photo-author">El Norte</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>La Federación desautoriza los partidos en viernes y lunes, día fijado para el inicio de temporada del Pucela ante el Betis</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-536bc509a30a8-foto.jpg" alt="Juanma mallo/Luis Miguel de Pablos"/><noscript><img src="https://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-536bc509a30a8-foto.jpg" alt="Juanma mallo/Luis Miguel de Pablos"/></noscript></figure><div><div class="voc-author-info"><author><a title="JUANMA MALLO/LUIS MIGUEL DE PABLOS"
                                            href="/autor/juanma-mallo-luis-miguel-de-pablos-682.html"
                                   class="voc-author">JUANMA MALLO/LUIS MIGUEL DE PABLOS</a><span class="voc-city">Valladolid </span></author><time>
                                            Viernes, 12 julio 2019, 21:56
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La guerra entre Javier Tebas y Luis Rubiales vivió ayer un nuevo episodio que deja en el aire los horarios de las tres primeras jornadas de la Liga.Es el cuento de nunca acabar, las dos principales autoridades del fútbol en España firman otro capítulo en un conflicto en el que ninguno quiere dar su brazo a torcer. ¿Qué sucedió ayer? La secuencia es la siguiente. A eso de las once de la mañana, la patronal del balompié publicó el día y la hora de los encuentros de todos los encuentros enPrimera División previos al parón. Y ha colocado <strong>duelos en viernes </strong>–Athletic y Barça abren la temporada el 16 de agosto–, <strong>y también en lunes, precisamente el Real Valladolid comienza su andadura el día 19 en campo del Betis a las 22:00 horas</strong>. Tampoco se ha respetado el denominado horario protegido, un hueco en el que, según la Federación, no se deben colocar choques por el calor. A las pocas horas, el presidente del organismo que dirige el fútbol en España tronó a través de las redes sociales:«La Federación NO AUTORIZA a la Liga VIERNES (sin acuerdo) ni LUNES. El Consejo Superior de Deportes nos cita por esto el 17/7 y Javier Tebas dinamita la reunión y ningunea al fútbol, aficiones e incluso CSD. Seguimos igual: NO HABRÁ FÚTBOL LOS LUNES. Ahora nos demandará. A ver qué dice la Justicia», comentó de forma contundente el exfutbolista. Esto es, de momento, los horarios no se pueden considerar definitivos.</p><p>Por partes. <strong>Hace unas semanas la Liga y la Federación alcanzaron un pacto de mínimos</strong> para que se pudiera realizar el sorteo del calendario.Tebas, en este sentido, accedió al nuevo formato de la Copa (eliminatoria única hasta semifinales) y de la Supercopa, con una Final Four que se disputará en enero. Además, mostró su intención de retirar las denuncias ante la Audiencia Nacional por ambas cuestiones. No obstante, fuera de ese acuerdo quedó una cuestión de enorme relevancia: los duelos de los viernes y los lunes.</p><p></p><h3>33 millones de euros por los viernes</h3><p>Ya dejó claro Rubiales hace un tiempo que no quería partidos los lunes bajo ningún concepto y dejaba en el aire los del viernes. Según informó en su día la Cope, <strong>la Federación solicitaba 33 millones por permitir encuentros en el último día laborable de la semana, diez veces más de lo que percibía hasta ahora</strong> (3,7 millones).Apriori, en esta parte se alcanzará un acuerdo, no así en arrancar la semana con fútbol. Por otro lado, el presidente del organismo nacional estableció un «periodo protegido por razones de salud», que va del 20 de mayo al 15 de septiembre de cada año, en el que no se podían calendar duelos antes de las 19:30 horas. Pues bien, ya la primera jornada, la Liga sitúa un Celta-Madrid a las cinco de la tarde y un Valencia-Real a las siete del sábado 17, y un Alavés-Levante, a las cinco, y un Espanyol-Sevilla, a las siete, del domingo 18. </p><p>Eso sí, la patronal del fútbol indica que los horarios son sujetos a modificación por razones de temperatura, como ya ha sucedido en el pasado que se han retrasado por el excesivo calor. Con esta ristra de lo que Rubiales considera &#039;ataques&#039; a la Federación durante las tres primeras jornadas de la Liga, el presidente estalló a través de las redes sociales y aseguró que no autoriza los horarios que ha decretado Tebas para el estreno del campeonato. Le acusa de dinamitar la cita del próximo miércoles, en la que se debía pactar si continuarían los partidos los lunes y los viernes. De nuevo, por tanto, el ambiente se enrarece entre ambas partes, más gasolina a un fuego que parecía controlado, pero que se reaviva de nuevo.</p><p><strong>El Real Valladolid</strong>, por lo tanto, es uno de los afectados y <strong>se encuentra a la espera del desenlace de esta guerra particular Federación-Liga</strong>. Su inicio de temporada, de esta forma, está a día de hoy en el aire. En la segunda y jornada de Liga no tendrá problemas ya que ante el Real Madrid jugará el sábado 24 de agosto a las 19:00 horas, y frente al Levante se medirá el sábado 31 también a las 19:00 horas. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://realvalladolid.elnortedecastilla.es/temas/personajes/luis-rubiales.html"
               title="Luis Rubiales">Luis Rubiales</a>,                    <a href="https://realvalladolid.elnortedecastilla.es/temas/personajes/carlos-suarez.html"
               title="Carlos Suárez">Carlos Suárez</a>,                    <a href="https://realvalladolid.elnortedecastilla.es/temas/personajes/javier-tebas.html"
               title="Javier Tebas">Javier Tebas</a>,                    <a href="https://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid.html"
               title="Real Valladolid">Real Valladolid</a>,                    <a href="https://realvalladolid.elnortedecastilla.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid">Lo + leído</a></h3><br/><a class="voc-top" href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://realvalladolid.elnortedecastilla.es/nueva-equipacion-real-20190712155545-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Esta es la nueva equipación del Real Valladolid">
                                    Esta es la nueva equipación del Real Valladolid
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://realvalladolid.elnortedecastilla.es/sergio-aspira-mantener-20190711072819-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Sergio aspira a mantener la columna vertebral que le dio la permanencia al Real Valladolid">
                                    Sergio aspira a mantener la columna vertebral que le dio la permanencia al Real Valladolid
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-completa-20190711115712-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="El Real Valladolid completa su primera sesión en California con la única baja de Anuar">
                                    El Real Valladolid completa su primera sesión en California con la única baja de Anuar
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://realvalladolid.elnortedecastilla.es/guerra-tebas-rubiales-20190712215632-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="La guerra entre Tebas y Rubiales deja en el aire el debut del Real Valladolid">
                                    La guerra entre Tebas y Rubiales deja en el aire el debut del Real Valladolid
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://realvalladolid.elnortedecastilla.es/bueno-juntos-20190711172205-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Nadie es tan bueno como todos juntos">
                                    Nadie es tan bueno como todos juntos
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="c1234d34-a4d2-11e9-84af-7f94dd8c6b9c" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="c1234d34-a4d2-11e9-84af-7f94dd8c6b9c"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="realvalladolid"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-empieza-20190706102051-nt.html" title="El Real Valladolid empieza la pretemporada sin Antonio Domínguez y Stiven Plaza" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/06/media/cortadas/plantilla-U25678774605qCd-300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Real Valladolid empieza la pretemporada sin Antonio Domínguez y Stiven Plaza"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/06/media/cortadas/plantilla-U25678774605qCd-300x186@El%20Norte.jpg" alt="El Real Valladolid empieza la pretemporada sin Antonio Domínguez y Stiven Plaza"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-empieza-20190706102051-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Real Valladolid" class="voc-text-link" title="El Real Valladolid empieza la pretemporada sin Antonio Domínguez y Stiven Plaza">
                                El Real Valladolid empieza la pretemporada sin Antonio Domínguez y Stiven Plaza
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/sergio-avisa-llegadas-20190706133043-nt.html" title="Sergio avisa de que para que haya llegadas al Real Valladolid se tienen que dar salidas" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/06/media/cortadas/sergio_20190706132840-U34882673770YJG-300x186@El%20Norte.jpg" class="lazy"
                                         alt="Sergio avisa de que para que haya llegadas al Real Valladolid se tienen que dar salidas"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/06/media/cortadas/sergio_20190706132840-U34882673770YJG-300x186@El%20Norte.jpg" alt="Sergio avisa de que para que haya llegadas al Real Valladolid se tienen que dar salidas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/sergio-avisa-llegadas-20190706133043-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Real Valladolid" class="voc-text-link" title="Sergio avisa de que para que haya llegadas al Real Valladolid se tienen que dar salidas">
                                Sergio avisa de que para que haya llegadas al Real Valladolid se tienen que dar salidas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-confirma-20190706182151-nt.html" title="El Real Valladolid confirma el fichaje de Fede Barba" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/06/media/cortadas/fede-k9dE-U68382861878uYV-300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Real Valladolid confirma el fichaje de Fede Barba"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/06/media/cortadas/fede-k9dE-U68382861878uYV-300x186@El%20Norte.jpg" alt="El Real Valladolid confirma el fichaje de Fede Barba"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-confirma-20190706182151-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Real Valladolid" class="voc-text-link" title="El Real Valladolid confirma el fichaje de Fede Barba">
                                El Real Valladolid confirma el fichaje de Fede Barba
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://realvalladolid.elnortedecastilla.es/primer-entrenamiento-pretemporada-real-valladolid-20190706112805-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/06/media/cortadas/06realvalladolid-kJaC--228x141@El%20Norte.jpg"
                                         class="lazy" alt="El primer entrenamiento de la pretemporada del Real Valladolid" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/06/media/cortadas/06realvalladolid-kJaC--228x141@El%20Norte.jpg"
                                             alt="El primer entrenamiento de la pretemporada del Real Valladolid"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://realvalladolid.elnortedecastilla.es/primer-entrenamiento-pretemporada-real-valladolid-20190706112805-ga.html" title="El primer entrenamiento de la pretemporada del Real Valladolid"><i class="voc-icons photo toggle-year"></i>
                                    El primer entrenamiento de la pretemporada del Real Valladolid
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://realvalladolid.elnortedecastilla.es/primer-entrenamiento-real-valladolid-california-20190711182438-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/11/media/cortadas/20190710%20Primer%20entrenamiento%20USA-27-kc9D--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Primer entrenamiento del Real Valladolid en California" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/11/media/cortadas/20190710%20Primer%20entrenamiento%20USA-27-kc9D--228x141@El%20Norte.jpg"
                                             alt="Primer entrenamiento del Real Valladolid en California"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://realvalladolid.elnortedecastilla.es/primer-entrenamiento-real-valladolid-california-20190711182438-ga.html" title="Primer entrenamiento del Real Valladolid en California"><i class="voc-icons photo toggle-year"></i>
                                    Primer entrenamiento del Real Valladolid en California
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://realvalladolid.elnortedecastilla.es/sido-equipaciones-real-valladolid-traves-anos-20190712181133-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/12/media/cortadas/1934-ktZC--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Así han sido las equipaciones del Real Valladolid a través de los años" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201907/12/media/cortadas/1934-ktZC--228x141@El%20Norte.jpg"
                                             alt="Así han sido las equipaciones del Real Valladolid a través de los años"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://realvalladolid.elnortedecastilla.es/sido-equipaciones-real-valladolid-traves-anos-20190712181133-ga.html" title="Así han sido las equipaciones del Real Valladolid a través de los años"><i class="voc-icons photo toggle-year"></i>
                                    Así han sido las equipaciones del Real Valladolid a través de los años
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/culturas/melendi-defauda-simancas-20190706104322-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201907/06/media/cortadas/1416956051-k1UC--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Melendi no defauda en Simancas" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201907/06/media/cortadas/1416956051-k1UC--228x141@El%20Norte.jpg"
                                             alt="Melendi no defauda en Simancas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/culturas/melendi-defauda-simancas-20190706104322-ga.html" title="Melendi no defauda en Simancas"><i class="voc-icons photo toggle-year"></i>
                                    Melendi no defauda en Simancas
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/presentacion-caro-unal-barba-6056509106001-20190708110748-vi.html" title="Presentación Caro, Ünal y Barba"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6056509106001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>02:24</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://realvalladolid.elnortedecastilla.es/presentacion-caro-unal-barba-6056509106001-20190708110748-vi.html" title="Presentación Caro, Ünal y Barba"><i class="voc-icons video toggle-year"></i>
                                    Presentación Caro, Ünal y Barba
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/ultimo-entrenamiento-real-valladolid-6057010080001-20190709140718-vi.html" title="Último entrenamiento del Real Valladolid antes de viajar a Miami"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6057010080001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:40</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/deportes/ultimo-entrenamiento-real-valladolid-6057010080001-20190709140718-vi.html" title="Último entrenamiento del Real Valladolid antes de viajar a Miami"><i class="voc-icons video toggle-year"></i>
                                    Último entrenamiento del Real Valladolid antes de viajar a Miami
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/sociedad/experto-advierte-peligro-carabela-6056074597001-20190706090712-vi.html" title="Experto advierte del peligro de la &#039;carabela portuguesa&#039;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6056074597001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:31</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/sociedad/experto-advierte-peligro-carabela-6056074597001-20190706090712-vi.html" title="Experto advierte del peligro de la &#039;carabela portuguesa&#039;"><i class="voc-icons video toggle-year"></i>
                                    Experto advierte del peligro de la &#039;carabela portuguesa&#039;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/sociedad/ambiente-plaza-consistorial-pamplona-6056075591001-20190706090720-vi.html" title="Ambiente en la plaza Consistorial de Pamplona antes del chupinazo de Sanfermines"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6056075591001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:30</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/sociedad/ambiente-plaza-consistorial-pamplona-6056075591001-20190706090720-vi.html" title="Ambiente en la plaza Consistorial de Pamplona antes del chupinazo de Sanfermines"><i class="voc-icons video toggle-year"></i>
                                    Ambiente en la plaza Consistorial de Pamplona antes del chupinazo de Sanfermines
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elnortedecastilla/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elnortedecastilla.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.elnortedecastilla.es/valladolid/"
                               title="Valladolid" target="_self">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/valladolid/provincia/"
                                       title="Provincia">Provincia</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/generales/descubre-la-calle.html"
                                       title="Descubre la calle">Descubre la calle</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/generales/sucesos-en-valladolid.html"
                                       title="Sucesos en Valladolid">Sucesos en Valladolid</a></h4><h4><a href="https://soydearroyo.elnortedecastilla.es"
                                       title="Soy de Arroyo">Soy de Arroyo</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/palencia/"
                               title="Palencia" target="_self">Palencia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/segovia/"
                               title="Segovia" target="_self">Segovia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/salamanca/"
                               title="Salamanca" target="_self">Salamanca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.elnortedecastilla.es/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="https://www.elnortedecastilla.es/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="https://www.elnortedecastilla.es/leon/"
                                       title="León">León</a></h4><h4><a href="https://www.elnortedecastilla.es/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="https://www.elnortedecastilla.es/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="https://www.elnortedecastilla.es/castillayleon/"
                                       title="Campo">Campo</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es"
                               title="BURGOSconecta" target="_blank">BURGOSconecta</a></h3></li><li><h3><a href="https://www.leonoticias.com"
                               title="Leonoticias" target="_blank">Leonoticias</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://blogs.elnortedecastilla.es/rafavega/"
                                       title="El blog de Sansón">El blog de Sansón</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.elnortedecastilla.es/culturas/la-sombra-del-cipres/"
                                       title="La sombra del ciprés">La sombra del ciprés</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/valladolid/el-cronista/"
                               title="El cronista" target="_self">El cronista</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/castillayleon/en-familia/"
                               title="En familia" target="_self">En familia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/va-de-moda/"
                               title="Va de Moda" target="_self">Va de Moda</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/butaca/"
                               title="La butaca" target="_self">La butaca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/"
                               title="Sucesos" target="_self">Sucesos</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="https://www.elnortedecastilla.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.elnortedecastilla.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.elnortedecastilla.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/deporte-base/"
                                       title="Deporte Base">Deporte Base</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid" target="_self">Real Valladolid</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/"
                               title="Degusta" target="_self">Degusta</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://oferplan.elnortedecastilla.es/ofertas-mesa-degusta/"
                                       title="Mesa Degusta">Mesa Degusta</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos" target="_self">Castilla y León de Vinos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/guia-tv/" title="Programación de TV" target="_blank">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud" target="_blank">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.elnortedecastilla.es/squido/4.3.19/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201907080905');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.28.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.0.5/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static.elnortedecastilla.es/frontal/1.9.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0800/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":227,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>