<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.elnortedecastilla.es/squido/3.12.18/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La primera piedra de sergio y ronaldo | Real Valladolid - El Norte de Castilla</title><meta name="title" content="La primera piedra de sergio y ronaldo"/><meta name="description" content="El autor repasa el último año de la plantilla, desde que estaba en manos de Luis César Sampedro, desnortada y sin salida, hasta la actualidad"/><meta name="keywords" content="primera, piedra, sergio, ronaldo"/><meta name="news_keywords" content="primera, piedra, sergio, ronaldo"/><meta name="DC.date.issued"
          content="2018-11-19T20:19:25+01:00"/><meta name="date"
          content="2018-11-19T20:19:25+01:00"/><link rel="canonical" href="https://realvalladolid.elnortedecastilla.es/primera-piedra-sergio-20181119201826-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://realvalladolid.elnortedecastilla.es/primera-piedra-sergio-20181119201826-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla"/><meta property="og:url" content="https://realvalladolid.elnortedecastilla.es/primera-piedra-sergio-20181119201826-nt.html"/><meta property="og:description" content="El autor repasa el último año de la plantilla, desde que estaba en manos de Luis César Sampedro, desnortada y sin salida, hasta la actualidad"/><meta property="og:image" content="https://static1.elnortedecastilla.es/realvalladolid/multimedia/201811/19/media/cortadas/serser-khCB-U60162465495171D-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La primera piedra de sergio y ronaldo"/><meta property="article:tag" content="Sergio González"/><meta property="article:tag" content="Real Valladolid"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time" content="2018-11-19T20:19:25+01:00"/><meta property="article:modified_time" content="2018-11-19T20:19:25+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La primera piedra de sergio y ronaldo"/><meta name="twitter:description" content="El autor repasa el último año de la plantilla, desde que estaba en manos de Luis César Sampedro, desnortada y sin salida, hasta la actualidad"/><meta name="twitter:image" content="https://static1.elnortedecastilla.es/realvalladolid/multimedia/201811/19/media/cortadas/serser-khCB-U60162465495171D-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Sergio González dirige un entrenamiento del Real Valladolid. "/><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/3.12.18/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/2.5.3/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-primera-piedra-de-sergio-y-ronaldo';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.opinion';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'tony-pola';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20181119201925';
    window.voc_fem = '20181119214628';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'sergio-gonzalez,real-valladolid';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://realvalladolid.elnortedecastilla.es/primera-piedra-sergio-20181119201826-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.la-primera-piedra-de-sergio-y-ronaldo&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-primera-piedra-de-sergio-y-ronaldo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181119201925&amp;voc_fem=20181119214628&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="1b23242e-ec2f-11e8-9586-1066e07d2e2e"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Valladolid - El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="http://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="Real Valladolid - El Norte de Castilla"></a></div></div><a href="https://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">La primera piedra de sergio y ronaldo</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header "><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real valladolid" class="voc-active">Real Valladolid</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/real-valladolid-cf/2018-2019/ficha-club-sd.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-primera/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-opinion">La primera piedra de sergio y ronaldo</h1><div class="voc-center-div"><h2 class="voc-opinion">El autor repasa el último año de la plantilla, desde que estaba en manos de Luis César Sampedro, desnortada y sin salida, hasta la actualidad</h2></div><figure class="voc-main-figure voc-opinion"><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.elnortedecastilla.es/realvalladolid/multimedia/201811/19/media/cortadas/serser-khCB-U60162465495171D-624x385@El%20Norte.jpg"
                            title=""
                            alt="Sergio González dirige un entrenamiento del Real Valladolid. /G. Villamil"  onload="performance.mark('fmp');" ><noscript><img src="//static1.elnortedecastilla.es/realvalladolid/multimedia/201811/19/media/cortadas/serser-khCB-U60162465495171D-624x385@El%20Norte.jpg"
                                 alt="Sergio González dirige un entrenamiento del Real Valladolid. "/></noscript></div><figcaption
                            class="figure-caption">Sergio González dirige un entrenamiento del Real Valladolid.  / 
                        <span class="voc-photo-author">G. Villamil</span></figcaption></figure><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="TONY POLA"
                                   class="voc-author">TONY POLA</a><span class="voc-city">Valladolid </span></author><time>
                                            Lunes, 19 noviembre 2018, 20:19
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="1b23242e-ec2f-11e8-9586-1066e07d2e2e"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Casi sin darnos cuenta tenemos la Navidad a la vuelta de la esquina y, como siempre, llegan las épocas de comilonas, reencuentros y balances. En lo que respecta al Real Valladolid,<strong> si en diciembre de 2017 nos dicen que ahora estaríamos como estamos, nos hubieran tildado de locos</strong>. Ha sido un año, pues, de esos para recordar, por el ascenso y por las esperanzas de poder construir algo, por fin, a largo plazo.</p><p>En abril dejamos atrás las manías de Luis César (quien incluso afirmó tener una oferta de renovación hasta 2020) para dar la bienvenida a Sergio. El catalán ha dado otro aire al equipo, <strong>recuperando a jugadores que parecía que no valían para Segunda</strong> que han pasado a ofrecer su mejor versión en Primera. Fue el año de Mata y Hervías, con un recordado e inesperado ascenso forjado en unos partidos muy serios ante Sporting y Numancia. <strong>Ha sido también el 2018 de canteranos como Anuar, Toni o Calero</strong>; una gran noticia para el futuro de la entidad. ¡Cómo ha cambiado el panorama! Si hasta hemos pasado de querer mandar a alguno a 2b a pedir que Luis Enrique le convoque para la Selección…</p><p>A esta estabilidad, sin duda, también ha contribuido el apoyo económico de Ronaldo Nazario.<strong> La llegada del brasileño y la salida de Moro ha dejado de lado las ideas utópicas del fallido XII Pucela</strong> para comenzar a hablar de proyectos ilusionantes como buscar nuevos patrocinadores, modernizar los anexos o negociar con atractivos jugadores internacionales, apoyados en el carisma de Nazario. Otra noticia celebrada por los aficionados ha sido la apuesta por renovar a algunas de las figuras del equipo, a la espera de ver si podemos atar a otros como Calero.</p><p>¿Quién me iba a decir en junio, cuando celebraba tirado en el suelo los goles ante el Numancia, que ahora tutearíamos al Madrid o al Barcelona? Para mí esa ha sido la principal clave del 2018, pasar de los resultados y partidos vergonzosos en Segunda a<strong> dar la cara en todos los envites disputados en Primera</strong>.</p><p>Seguro que llegarán momentos duros en cuanto a resultados y hace falta mejorar algunas cuestiones como el acierto ante la portería rival, pero el Pucela nos ha dado muchos motivos para estar orgullosos de ser seguidores del Real Valladolid. <strong>Restan 5 compromisos ligueros y uno de Copa para despedir, esperemos que con un buen colchón de puntos, un 2018 que tiene que ser la primera piedra de un proyecto estable</strong> y acorde a esta ciudad.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://realvalladolid.elnortedecastilla.es/temas/personajes/sergio-gonzalez.html"
               title="Sergio González">Sergio González</a>,                    <a href="https://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid.html"
               title="Real Valladolid">Real Valladolid</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-buscara-20181118220640-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=1"
                                   title="El Real Valladolid buscará gol en invierno, algo que no se le da bien">
                                    El Real Valladolid buscará gol en invierno, algo que no se le da bien
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://realvalladolid.elnortedecastilla.es/valladolid-coge-confianza-20181118175418-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=2"
                                   title="El Valladolid B coge confianza ante el filial del Celta (0-0)">
                                    El Valladolid B coge confianza ante el filial del Celta (0-0)
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-entrar-20181119214331-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=3"
                                   title="El Real Valladolid mira al mes de enero: antes de entrar nuevos fichajes, dejen salir">
                                    El Real Valladolid mira al mes de enero: antes de entrar nuevos fichajes, dejen salir
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://realvalladolid.elnortedecastilla.es/bajas-marcan-primera-20181119200048-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=4"
                                   title="Las bajas marcan la primera jornada de entrenamiento">
                                    Las bajas marcan la primera jornada de entrenamiento
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-crece-20181117205921-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=5"
                                   title="El Real Valladolid crece hasta la décima posición de la Liga en asistencia de público">
                                    El Real Valladolid crece hasta la décima posición de la Liga en asistencia de público
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="1b23242e-ec2f-11e8-9586-1066e07d2e2e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="1b23242e-ec2f-11e8-9586-1066e07d2e2e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="realvalladolid"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/trofeo-ciudad-valladolid-20181114173537-nt.html" title="El Trofeo Ciudad de Valladolid ofrece una oportunidad de revancha frente al Lille" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201811/13/media/cortadas/lille%20trofeo-kImD--300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Trofeo Ciudad de Valladolid ofrece una oportunidad de revancha frente al Lille"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201811/13/media/cortadas/lille%20trofeo-kImD--300x186@El%20Norte.jpg" alt="El Trofeo Ciudad de Valladolid ofrece una oportunidad de revancha frente al Lille"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/trofeo-ciudad-valladolid-20181114173537-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Trofeo Ciudad de Valladolid ofrece una oportunidad de revancha frente al Lille">
                                El Trofeo Ciudad de Valladolid ofrece una oportunidad de revancha frente al Lille
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-crece-20181117205921-nt.html" title="El Real Valladolid crece hasta la décima posición de la Liga en asistencia de público" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201811/17/media/cortadas/rrilla-khh-U601595673581l9G-300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Real Valladolid crece hasta la décima posición de la Liga en asistencia de público"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201811/17/media/cortadas/rrilla-khh-U601595673581l9G-300x186@El%20Norte.jpg" alt="El Real Valladolid crece hasta la décima posición de la Liga en asistencia de público"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-crece-20181117205921-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Real Valladolid crece hasta la décima posición de la Liga en asistencia de público">
                                El Real Valladolid crece hasta la décima posición de la Liga en asistencia de público
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/cuatro-futbolistas-funcionar-20181113203715-nt.html" title="Los cuatro futbolistas que hacen funcionar al Real Valladolid B" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201811/13/media/cortadas/collage3bueno-U301683919220gB--300x186@El%20Norte-ElNorte.jpg" class="lazy"
                                         alt="Los cuatro futbolistas que hacen funcionar al Real Valladolid B"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201811/13/media/cortadas/collage3bueno-U301683919220gB--300x186@El%20Norte-ElNorte.jpg" alt="Los cuatro futbolistas que hacen funcionar al Real Valladolid B"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/cuatro-futbolistas-funcionar-20181113203715-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los cuatro futbolistas que hacen funcionar al Real Valladolid B">
                                Los cuatro futbolistas que hacen funcionar al Real Valladolid B
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/entrenamiento-real-valladolid-20181119205111-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Real Valladolid"><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201811/19/media/cortadas/entrenamiento10-ktOF--228x141@El%20Norte.jpg" alt="Entrenamiento del Real Valladolid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://realvalladolid.elnortedecastilla.es/entrenamiento-real-valladolid-20181119205111-ga.html" class="voc-text-link" title="Entrenamiento del Real Valladolid" alt="Entrenamiento del Real Valladolid">
                                    Entrenamiento del Real Valladolid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/salamanca/matarromera-presenta-nuevos-vinos-salamanca-20181113082140-ga.html" class="voc-horizontal voc-img-icon-link" alt="Matarromera presenta sus nuevos vinos en Salamanca"><img src="https://static.elnortedecastilla.es/www/multimedia/201811/13/media/cortadas/salamanca01-kPeC--228x141@El%20Norte.jpg" alt="Matarromera presenta sus nuevos vinos en Salamanca"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/salamanca/matarromera-presenta-nuevos-vinos-salamanca-20181113082140-ga.html" class="voc-text-link" title="Matarromera presenta sus nuevos vinos en Salamanca" alt="Matarromera presenta sus nuevos vinos en Salamanca">
                                    Matarromera presenta sus nuevos vinos en Salamanca
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/concentracion-letrados-judiciales-ante-audiencia-valladolid-20181113134745-ga.html" class="voc-horizontal voc-img-icon-link" alt="Concentración de letrados judiciales ante la Audiencia de Valladolid"><img src="https://static.elnortedecastilla.es/www/multimedia/201811/13/media/cortadas/letrados002-k22E--228x141@El%20Norte.jpg" alt="Concentración de letrados judiciales ante la Audiencia de Valladolid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/valladolid/concentracion-letrados-judiciales-ante-audiencia-valladolid-20181113134745-ga.html" class="voc-text-link" title="Concentración de letrados judiciales ante la Audiencia de Valladolid" alt="Concentración de letrados judiciales ante la Audiencia de Valladolid">
                                    Concentración de letrados judiciales ante la Audiencia de Valladolid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/castillayleon/pleno-cortes-castilla-leon-20181113192301-ga.html" class="voc-horizontal voc-img-icon-link" alt="Pleno en las Cortes de Castilla y León"><img src="https://static.elnortedecastilla.es/www/multimedia/201811/13/media/cortadas/pleno-cortes013-kjQH--228x141@El%20Norte.jpg" alt="Pleno en las Cortes de Castilla y León"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/castillayleon/pleno-cortes-castilla-leon-20181113192301-ga.html" class="voc-text-link" title="Pleno en las Cortes de Castilla y León" alt="Pleno en las Cortes de Castilla y León">
                                    Pleno en las Cortes de Castilla y León
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/internacional/arde-california-5966152574001-20181113051112-vi.html" title="Arde California" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5966152574001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:06</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/internacional/arde-california-5966152574001-20181113051112-vi.html" class="voc-text-link" title="Arde California">Arde California</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/internacional/israel-responde-decenas-bombardeos-5966155262001-20181113051121-vi.html" title="Israel responde con decenas de bombardeos al lanzamiento de más de 300 cohetes" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5966155262001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:04</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/internacional/israel-responde-decenas-bombardeos-5966155262001-20181113051121-vi.html" class="voc-text-link" title="Israel responde con decenas de bombardeos al lanzamiento de más de 300 cohetes">Israel responde con decenas de bombardeos al lanzamiento de más de 300 cohetes</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/nacional/tres-muertos-explosion-pirotecnia-5966165676001-20181113051148-vi.html" title="Tres muertos por una explosión en una pirotecnia en Guadix" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5966165676001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:12</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/nacional/tres-muertos-explosion-pirotecnia-5966165676001-20181113051148-vi.html" class="voc-text-link" title="Tres muertos por una explosión en una pirotecnia en Guadix">Tres muertos por una explosión en una pirotecnia en Guadix</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/internacional/controvertido-recibimiento-grupo-caravana-5966181452001-20181113061127-vi.html" title="Controvertido recibimiento a un grupo de la caravana de migrantes del colectivo LGTB en Tijuana (México)" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5966181452001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:44</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/internacional/controvertido-recibimiento-grupo-caravana-5966181452001-20181113061127-vi.html" class="voc-text-link" title="Controvertido recibimiento a un grupo de la caravana de migrantes del colectivo LGTB en Tijuana (México)">Controvertido recibimiento a un grupo de la caravana de migrantes del colectivo LGTB en Tijuana (México)</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://realvalladolid.elnortedecastilla.es/real-valladolid-buscara-20181118220640-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El Real Valladolid buscará gol en invierno, algo que no se le da bien</span></span></a><a class="voc-articles-right" href="https://realvalladolid.elnortedecastilla.es/bajas-marcan-primera-20181119200048-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Las bajas marcan la primera jornada de entrenamiento</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elnortedecastilla.es/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.elnortedecastilla.es/valladolid/"
                               title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/palencia/"
                               title="Palencia">Palencia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/segovia/"
                               title="Segovia">Segovia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/salamanca/"
                               title="Salamanca">Salamanca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/castillayleon/"
                               title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.elnortedecastilla.es/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="https://www.elnortedecastilla.es/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="https://www.elnortedecastilla.es/leon/"
                                       title="León">León</a></h4><h4><a href="https://www.elnortedecastilla.es/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="https://www.elnortedecastilla.es/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="https://www.elnortedecastilla.es/castillayleon/"
                                       title="Campo">Campo</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elnortedecastilla.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/"
                               title="Planes">Planes</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos">Castilla y León de Vinos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/2.5.3/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>