<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.elnortedecastilla.es/squido/3.12.10/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Real Valladolid, por encima del Real Madrid y con un récord a tiro | Real Valladolid - El Norte de Castilla</title><meta name="title" content="El Real Valladolid, por encima del Real Madrid y con un récord a tiro"/><meta name="description" content="El gran momento del equipo de Sergio González contrasta con la crisis que vive el club blanco, al que supera en la tabla después de nueve jornadas"/><meta name="keywords" content="real, valladolid, encima, real, madrid, record, tiro"/><meta name="news_keywords" content="real, valladolid, encima, real, madrid, record, tiro"/><meta name="DC.date.issued"
          content="2018-10-22T13:51:15+02:00"/><meta name="date"
          content="2018-10-22T13:51:15+02:00"/><link rel="canonical" href="https://realvalladolid.elnortedecastilla.es/real-valladolid-encima-20181022103415-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://realvalladolid.elnortedecastilla.es/real-valladolid-encima-20181022103415-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla"/><meta property="og:url" content="https://realvalladolid.elnortedecastilla.es/real-valladolid-encima-20181022103415-nt.html"/><meta property="og:description" content="El gran momento del equipo de Sergio González contrasta con la crisis que vive el club blanco, al que supera en la tabla después de nueve jornadas"/><meta property="og:image" content="https://static1.elnortedecastilla.es/realvalladolid/multimedia/201810/22/media/cortadas/1410624741-kyGD-U601317541775ptC-624x385@El%20Norte.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Real Valladolid, por encima del Real Madrid y con un récord a tiro"/><meta property="article:tag" content="Real Valladolid"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time" content="2018-10-22T13:51:15+02:00"/><meta property="article:modified_time" content="2018-10-22T13:51:15+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Real Valladolid, por encima del Real Madrid y con un récord a tiro"/><meta name="twitter:description" content="El gran momento del equipo de Sergio González contrasta con la crisis que vive el club blanco, al que supera en la tabla después de nueve jornadas"/><meta name="twitter:image" content="https://static1.elnortedecastilla.es/realvalladolid/multimedia/201810/22/media/cortadas/1410624741-kyGD-U601317541775ptC-624x385@El%20Norte.JPG"/><meta name="twitter:image:alt" content="Los jugadores del Real Valladolid celebran el gol de Antoñito que dio la victoria ante el Betis."/><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/3.12.10/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-real-valladolid,-por-encima-del-real-madrid-y-con-un-record-a-tiro';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'arturo-posada';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20181022135115';
            window.voc_fem = '20181022131124';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'real-valladolid,futbol';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://realvalladolid.elnortedecastilla.es/real-valladolid-encima-20181022103415-nt.html"
      },
      "headline": "El Real Valladolid, por encima del Real Madrid y con un récord a tiro",
      "datePublished": "2018-10-22T13:51:15+02:00",
      "dateModified": "2018-10-22T13:11:24+02:00",
      "author": {
        "@type": "Person",
        "name": "Arturo Posada"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.elnortedecastilla.es/realvalladolid/multimedia/201810/22/media/cortadas/1410624741-kyGD-U601317541775ptC-624x385@El%20Norte.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Valladolid - El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El gran momento del equipo de Sergio González contrasta con la crisis que vive el club blanco, al que supera en la tabla después de nueve jornadas"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://realvalladolid.elnortedecastilla.es/real-valladolid-encima-20181022103415-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.el-real-valladolid-por-encima-del-real-madrid-y-con-un-record-a-tiro&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-real-valladolid-por-encima-del-real-madrid-y-con-un-record-a-tiro&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181022135115&amp;voc_fem=20181022131124&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="a6d639b0-d5d3-11e8-9429-1217ca138a77"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Real Valladolid - El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="http://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="Real Valladolid - El Norte de Castilla"></a></div></div><a href="https://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">El Real Valladolid, por encima del Real Madrid y con un récord a tiro</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real valladolid" class="voc-active">Real Valladolid</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/real-valladolid-cf/2018-2019/ficha-club-sd.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-primera/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Real Valladolid, por encima del Real Madrid y con un récord a tiro</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.elnortedecastilla.es/realvalladolid/multimedia/201810/22/media/cortadas/1410624741-kyGD-U601317541775ptC-624x385@El%20Norte.JPG"
                            title=""
                            alt="Los jugadores del Real Valladolid celebran el gol de Antoñito que dio la victoria ante el Betis./CRISTINA QUICLER-AFP"><noscript><img src="//static1.elnortedecastilla.es/realvalladolid/multimedia/201810/22/media/cortadas/1410624741-kyGD-U601317541775ptC-624x385@El%20Norte.JPG"
                                 alt="Los jugadores del Real Valladolid celebran el gol de Antoñito que dio la victoria ante el Betis."/></noscript></div><figcaption
                            class="figure-caption">Los jugadores del Real Valladolid celebran el gol de Antoñito que dio la victoria ante el Betis. / 
                        <span class="voc-photo-author">CRISTINA QUICLER-AFP</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El gran momento del equipo de Sergio González contrasta con la crisis que vive el club blanco, al que supera en la tabla después de nueve jornadas</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-537a201588dbf-foto.jpg" alt="Arturo Posada"/><noscript><img src="https://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-537a201588dbf-foto.jpg" alt="Arturo Posada"/></noscript></figure><div><div class="voc-author-info"><author><a title="ARTURO POSADA"
                                            href="/autor/arturo-posada-749.html"
                                   class="voc-author">ARTURO POSADA</a><span class="voc-city">Valladolid </span></author><time>
                                            Lunes, 22 octubre 2018, 13:51
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="a6d639b0-d5d3-11e8-9429-1217ca138a77"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Los aficionados del Real Valladolid no se cansan de mirar la tabla de Primera División. Tras nueve jornadas disputadas,<strong> el Pucela de Sergio González (15 puntos) ocupa la sexta posición de la clasificación, en puestos europeos</strong>, y brilla por encima de un Real Madrid desteñido (séptimo, con 14 puntos) bajo la brújula desnortada de un sentenciado Julen Lopetegui. Después de nueve jornadas, <strong>el Real Valladolid aparece como el equipo revelación en la élite</strong>, después de su fulgurante ascenso el pasado mes de junio.<strong> El &#039;sorpasso&#039; blanquivioleta al equipo merengue a estas alturas de Liga no se daba desde la campaña 2001-2002</strong>, cuando el cuadro de Pepe Moré ocupaba la decimotercera posición por delante de un Real Madrid, con Vicente del Bosque en el banquillo, que aparecía en un insólito decimoquinto puesto tras las nueve primeras jornadas. Al final, el equipo blanco acabó tercero y el Real Valladolid, duodécimo<strong>. El Pucela de Miroslav Djukic también se colocó por delante del Real Madrid de José Mourinho en la campaña 2012-2013,</strong> aunque sólo habían transcurrido cuatro partidos de Liga (los dos equipos ocupaban respectivamente las plazas novena y duodécima). Moré volvió a ver a su equipo por delante de los blancos en la campaña 2002-2003, con únicamente dos jornadas disputadas.</p><p>En la actualidad,<strong> el equipo de Sergio González tiene a tiro de piedra igualar al récord histórico de mayor número de victorias seguidas en Primera División</strong>, que data de la campaña 1950-1951, cuando la plantilla que dirigía entonces<strong> Juan Antonio Ipiña</strong> tumbó consecutivamente a Murcia, Barcelona, Santander, Celta de Vigo y Málaga entre las jornadas quinta y novena, antes de caer en Sarriá frente al Español por 3-2. Aquella campaña,<strong> el Real Valladolid acabó sexto, por encima del Real Madrid, noveno</strong>. </p><p>El Pucela de esta temporada 2018-2019 ha encadenado triunfos ante Levante (2-1), Villarreal (0-1), Huesca (1-0) y Betis (0-1), y<strong> se mide al Espanyol de Rubi este viernes en Zorrilla, actual segundo clasificado con 17 puntos</strong>. El FC Barcelona lidera la tabla con 18 puntos, solo tres por encima de los 15 con los que cuenta el embalado Pucela de Sergio González, un equipo que ha pisado con fuerza el acelerador desde que se anunció la llegada de Ronaldo Nazário a la presidencia blanquivioleta. Ahora, el Real Valladolid luce orgulloso sus credenciales futbolísticas en el gran escaparate mundial de LaLiga.</p><section class="voc-ficha-detail voc-file-sports"><h4>Información relacionada</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/valladolid-suma-cuarta-20181021224727-nt.html">
        El Real Valladolid suma la cuarta victoria y se sitúa en zona europea
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/fotos-videos-partido-20181021233102-nt.html">
        Todas las fotos y los vídeos del partido entre el Betis y el Valladolid
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/sergio-tras-victoria-20181022005745-nt.html">
        Sergio tras la victoria del Real Valladolid: «No es bueno tirar más confeti del que tenemos»
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/emocionante-talisman-20181022001655-nt.html">
        El gol más emocionante del talismán
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/milagros-20181022005022-nt.html">
        &#039;Milagros&#039;, por Javier Yepes
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/porque-no-lo-20181022004338-nt.html">
        &#039;Porque no lo tengo, si no...&#039;, por Joaquín Robledo
    </a></li></ul></section><p></p><p>.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid.html"
               title="Real Valladolid">Real Valladolid</a>,                    <a href="https://realvalladolid.elnortedecastilla.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://realvalladolid.elnortedecastilla.es/sergio-coloca-antonito-20181021193815-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El Valladolid hace soñar">
                                    El Valladolid hace soñar
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://realvalladolid.elnortedecastilla.es/valladolid-suma-cuarta-20181021224727-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Real Valladolid suma la cuarta victoria y se sitúa en zona europea">
                                    El Real Valladolid suma la cuarta victoria y se sitúa en zona europea
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://realvalladolid.elnortedecastilla.es/direccion-deportiva-real-20181021134606-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="La dirección deportiva del Real Valladolid amplía sus redes">
                                    La dirección deportiva del Real Valladolid amplía sus redes
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-encima-20181022103415-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El Real Valladolid, por encima del Real Madrid y con un récord a tiro">
                                    El Real Valladolid, por encima del Real Madrid y con un récord a tiro
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://realvalladolid.elnortedecastilla.es/sergio-tras-victoria-20181022005745-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Sergio tras la victoria del Real Valladolid: «No es bueno tirar más confeti del que tenemos»">
                                    Sergio tras la victoria del Real Valladolid: «No es bueno tirar más confeti del que tenemos»
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="a6d639b0-d5d3-11e8-9429-1217ca138a77" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="a6d639b0-d5d3-11e8-9429-1217ca138a77"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="realvalladolid"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/funciona-departamento-ciencias-20181015184717-nt.html" title="Así es y así funciona el departamento de Ciencias del Deporte del Real Valladolid" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201810/15/media/cortadas/cciencias-kawB--300x186@El%20Norte.JPG" class="lazy"
                                         alt="Así es y así funciona el departamento de Ciencias del Deporte del Real Valladolid"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201810/15/media/cortadas/cciencias-kawB--300x186@El%20Norte.JPG" alt="Así es y así funciona el departamento de Ciencias del Deporte del Real Valladolid"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/funciona-departamento-ciencias-20181015184717-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Así es y así funciona el departamento de Ciencias del Deporte del Real Valladolid">
                                Así es y así funciona el departamento de Ciencias del Deporte del Real Valladolid
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/valladolid-jugara-campo-20181015122734-nt.html" title="El Valladolid jugará en campo del Sevilla el domingo 25 a las 16:15 horas" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201810/15/media/cortadas/rueda-kcmH-U601246362756DTC-300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Valladolid jugará en campo del Sevilla el domingo 25 a las 16:15 horas"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201810/15/media/cortadas/rueda-kcmH-U601246362756DTC-300x186@El%20Norte.jpg" alt="El Valladolid jugará en campo del Sevilla el domingo 25 a las 16:15 horas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/valladolid-jugara-campo-20181015122734-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Valladolid jugará en campo del Sevilla el domingo 25 a las 16:15 horas">
                                El Valladolid jugará en campo del Sevilla el domingo 25 a las 16:15 horas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/codicia-20181015213854-nt.html" title="Codicia sin gol" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201810/15/media/cortadas/seti%c3%a9n%201-kZTG--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Codicia sin gol"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201810/15/media/cortadas/seti%c3%a9n%201-kZTG--300x186@El%20Norte.jpg" alt="Codicia sin gol"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/codicia-20181015213854-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Codicia sin gol">
                                Codicia sin gol
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/real-betis-real-valladolid-imagenes-20181021214844-ga.html" class="voc-horizontal voc-img-icon-link" alt="Todas las imágenes del Real Betis 0 - 1 Real Valladolid"><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201810/21/media/cortadas/RVEFE05-kE3C--228x141@El%20Norte.jpg" alt="Todas las imágenes del Real Betis 0 - 1 Real Valladolid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://realvalladolid.elnortedecastilla.es/real-betis-real-valladolid-imagenes-20181021214844-ga.html" class="voc-text-link" title="Todas las imágenes del Real Betis 0 - 1 Real Valladolid" alt="Todas las imágenes del Real Betis 0 - 1 Real Valladolid">
                                    Todas las imágenes del Real Betis 0 - 1 Real Valladolid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/salamanca/salamanca-rapido-bouzas-20181021185547-ga.html" class="voc-horizontal voc-img-icon-link" alt="Salamanca CF 0 - 1 Rápido de Bouzas"><img src="https://static.elnortedecastilla.es/www/multimedia/201810/21/media/cortadas/salrapbouz06-knMB--228x141@El%20Norte.jpg" alt="Salamanca CF 0 - 1 Rápido de Bouzas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/salamanca/salamanca-rapido-bouzas-20181021185547-ga.html" class="voc-text-link" title="Salamanca CF 0 - 1 Rápido de Bouzas" alt="Salamanca CF 0 - 1 Rápido de Bouzas">
                                    Salamanca CF 0 - 1 Rápido de Bouzas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/salamanca/internacional-unionistas-salamanca-20181021210237-ga.html" class="voc-horizontal voc-img-icon-link" alt="Internacional 0 - 0 Unionistas de Salamanca"><img src="https://static.elnortedecastilla.es/www/multimedia/201810/21/media/cortadas/unionistas01-kylF--228x141@El%20Norte.jpg" alt="Internacional 0 - 0 Unionistas de Salamanca"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/salamanca/internacional-unionistas-salamanca-20181021210237-ga.html" class="voc-text-link" title="Internacional 0 - 0 Unionistas de Salamanca" alt="Internacional 0 - 0 Unionistas de Salamanca">
                                    Internacional 0 - 0 Unionistas de Salamanca
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/cola-para-inscribirse-marcha-contra-cancer-valladolid-20181015173533-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cola para inscribirse en la Marcha Contra el Cáncer de Valladolid"><img src="https://static.elnortedecastilla.es/www/multimedia/201810/15/media/cortadas/cancer003-k6IF--228x141@El%20Norte.jpg" alt="Cola para inscribirse en la Marcha Contra el Cáncer de Valladolid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/valladolid/cola-para-inscribirse-marcha-contra-cancer-valladolid-20181015173533-ga.html" class="voc-text-link" title="Cola para inscribirse en la Marcha Contra el Cáncer de Valladolid" alt="Cola para inscribirse en la Marcha Contra el Cáncer de Valladolid">
                                    Cola para inscribirse en la Marcha Contra el Cáncer de Valladolid
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/entrevista-enes-unal-5850420874001-20181018151038-vi.html" title="Entrevista con Enes Ünal" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5850420874001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:24</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://realvalladolid.elnortedecastilla.es/entrevista-enes-unal-5850420874001-20181018151038-vi.html" class="voc-text-link" title="Entrevista con Enes Ünal">Entrevista con Enes Ünal</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/carlos-suarez-presidente-real-5850401694001-20181018141014-vi.html" title="Carlos Suárez, presidente del Real Valladolid, tras consumarse la permanencia ante el Betis en 2009" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5850401694001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:10</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://realvalladolid.elnortedecastilla.es/carlos-suarez-presidente-real-5850401694001-20181018141014-vi.html" class="voc-text-link" title="Carlos Suárez, presidente del Real Valladolid, tras consumarse la permanencia ante el Betis en 2009">Carlos Suárez, presidente del Real Valladolid, tras consumarse la permanencia ante el Betis en 2009</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/bodegas-emilio-moro-nuevo-5849916623001-20181017131009-vi.html" title="Bodegas Emilio Moro, nuevo patrocinador del Sevilla FC" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5849916623001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:00</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://realvalladolid.elnortedecastilla.es/bodegas-emilio-moro-nuevo-5849916623001-20181017131009-vi.html" class="voc-text-link" title="Bodegas Emilio Moro, nuevo patrocinador del Sevilla FC">Bodegas Emilio Moro, nuevo patrocinador del Sevilla FC</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/nacional/centenares-cartones-tabaco-arrojados-5848972200001-20181015131032-vi.html" title="Centenares de cartones de tabaco arrojados al río Guadiaro por una banda de contrabandistas detenida" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5848972200001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:03</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/nacional/centenares-cartones-tabaco-arrojados-5848972200001-20181015131032-vi.html" class="voc-text-link" title="Centenares de cartones de tabaco arrojados al río Guadiaro por una banda de contrabandistas detenida">Centenares de cartones de tabaco arrojados al río Guadiaro por una banda de contrabandistas detenida</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://realvalladolid.elnortedecastilla.es/fotos-videos-partido-20181021233102-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Todas las fotos y los vídeos del partido entre el Betis y el Valladolid</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elnortedecastilla.es/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.elnortedecastilla.es/valladolid/"
                               title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/palencia/"
                               title="Palencia">Palencia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/segovia/"
                               title="Segovia">Segovia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/salamanca/"
                               title="Salamanca">Salamanca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/castillayleon/"
                               title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.elnortedecastilla.es/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="https://www.elnortedecastilla.es/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="https://www.elnortedecastilla.es/leon/"
                                       title="León">León</a></h4><h4><a href="https://www.elnortedecastilla.es/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="https://www.elnortedecastilla.es/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="https://www.elnortedecastilla.es/castillayleon/"
                                       title="Campo">Campo</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elnortedecastilla.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/culturas/sociedad/"
                               title="Seminci">Seminci</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/"
                               title="Planes">Planes</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos">Castilla y León de Vinos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>