<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.elnortedecastilla.es/squido/3.13.9/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Ronlado vuelve a sonreir en Valladolid | Real Valladolid - El Norte de Castilla</title><meta name="title" content="Ronlado vuelve a sonreir en Valladolid"/><meta name="description" content="El presidente y propietario del club pudo cambiar su rostro serio del descanso por otro con su habitual sonrisa"/><meta name="keywords" content="ronlado, vuelve, sonreir, valladolid"/><meta name="news_keywords" content="ronlado, vuelve, sonreir, valladolid"/><meta name="DC.date.issued"
          content="2019-01-27T19:42:06+01:00"/><meta name="date"
          content="2019-01-27T19:42:06+01:00"/><link rel="canonical" href="https://realvalladolid.elnortedecastilla.es/ronlado-vuelve-sonreir-20190127193950-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://realvalladolid.elnortedecastilla.es/ronlado-vuelve-sonreir-20190127193950-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla"/><meta property="og:url" content="https://realvalladolid.elnortedecastilla.es/ronlado-vuelve-sonreir-20190127193950-nt.html"/><meta property="og:description" content="El presidente y propietario del club pudo cambiar su rostro serio del descanso por otro con su habitual sonrisa"/><meta property="og:image" content="https://static3.elnortedecastilla.es/realvalladolid/multimedia/201901/27/media/cortadas/RONNIE-k22H-U70429299409gZF-624x385@El%20Norte.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Ronlado vuelve a sonreir en Valladolid"/><meta property="article:tag" content="Ronaldo"/><meta property="article:tag" content="Real Valladolid"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time" content="2019-01-27T19:42:07+01:00"/><meta property="article:modified_time" content="2019-01-27T19:42:07+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Ronlado vuelve a sonreir en Valladolid"/><meta name="twitter:description" content="El presidente y propietario del club pudo cambiar su rostro serio del descanso por otro con su habitual sonrisa"/><meta name="twitter:image" content="https://static3.elnortedecastilla.es/realvalladolid/multimedia/201901/27/media/cortadas/RONNIE-k22H-U70429299409gZF-624x385@El%20Norte.JPG"/><meta name="twitter:image:alt" content="Mouriño, presidente del Celta, Ronaldo y Bustos. "/><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/3.13.9/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/2.5.3/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'ronlado-vuelve-a-sonreir-en-valladolid';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.opinion';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'eloy-de-la-pisa';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190127194206';
    window.voc_fem = '20190127194207';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ronaldo,real-valladolid';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '333';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://realvalladolid.elnortedecastilla.es/ronlado-vuelve-sonreir-20190127193950-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.ronlado-vuelve-a-sonreir-en-valladolid&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=ronlado-vuelve-a-sonreir-en-valladolid&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190127194206&amp;voc_fem=20190127194207&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="b6603486-2262-11e9-9325-ec049095ebb0"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="Real Valladolid - El Norte de Castilla"></a></div></div><a href="https://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">Ronlado vuelve a sonreir en Valladolid</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header "><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real valladolid" class="voc-active">Real Valladolid</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/real-valladolid-cf/2018-2019/ficha-club-sd.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-primera/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-opinion">Ronlado vuelve a sonreir en Valladolid</h1><div class="voc-center-div"><h2 class="voc-opinion">El presidente y propietario del club pudo cambiar su rostro serio del descanso por otro con su habitual sonrisa</h2></div><figure class="voc-main-figure voc-opinion"><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.elnortedecastilla.es/realvalladolid/multimedia/201901/27/media/cortadas/RONNIE-k22H-U70429299409gZF-624x385@El%20Norte.JPG"
                            title=""
                            alt="Mouriño, presidente del Celta, Ronaldo y Bustos. /G. Villamil"  onload="performance.mark('fmp');" ><noscript><img src="//static3.elnortedecastilla.es/realvalladolid/multimedia/201901/27/media/cortadas/RONNIE-k22H-U70429299409gZF-624x385@El%20Norte.JPG"
                                 alt="Mouriño, presidente del Celta, Ronaldo y Bustos. "/></noscript></div><figcaption
                            class="figure-caption">Mouriño, presidente del Celta, Ronaldo y Bustos.  / 
                        <span class="voc-photo-author">G. Villamil</span></figcaption></figure><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-535a495b4d752-foto.jpg" alt="Eloy de la Pisa"/><noscript><img src="https://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/firmas-535a495b4d752-foto.jpg" alt="Eloy de la Pisa"/></noscript></figure><div><div class="voc-author-info"><author><a title="ELOY DE LA PISA"
                                            href="/autor/eloy-de-la-pisa-465.html"
                                   class="voc-author">ELOY DE LA PISA</a><a title="Eloypisa" data-voc-vtm-info="eloy-de-la-pisa-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/Eloypisa" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>
                                            Domingo, 27 enero 2019, 19:42
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="b6603486-2262-11e9-9325-ec049095ebb0"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El rostro del propietario del Real Valladolid en el entreacto del partido ante el Celta poco tenía que ver con el que mostraba al final del mismo. Ronaldo era, durante el primer tiempo, un tipo de rostro serio, circunspecto. Sus labios, sellados, adoptaban una línea recta que explicaba claramente la tensión a la que estaba sometido. Justo lo contrario que al final del encuentro. Goles son amores.</p><p>El caso es que una de las causas de ese cambio de rictus en el que fuera gran delantero está, precisamente, en el nuevo delantero del equipo. El Valladolid, y Ronaldo por lo tanto, ha apostado fuerte por el balear.<strong> La inversión es muy alta </strong>para un conjunto en el que este año hay que mirar cada céntimo de euro que se gasta. Pero, por lo visto sobre el césped de Zorrilla, parece que puede ser muy productiva. </p><p>Con el fichaje de Stiven Plaza a Ronaldo se le ha acusado, o se ha dejado caer tirando la piedra y escondiendo la mano, de que había pasado por encima de la Dirección Deportiva y que había tomado una decisión onerosa sin encomendarse a nadie. Pudiera ser. <strong>Pero también lo es que cuando Miguel Ángel Gómez y su equipo le han dicho que Sergi Guardiola es el delantero que necesita para esta temporada </strong>y las venideras, Ronaldo ha dado el visto bueno para una operación complicada y que en cierta manera supone un esfuerzo financiero para la entidad. Pero el brasileño no ha dudado. Y eso es de resaltar.</p><p>Ronnie, vayamos aprendiéndolo, no se mueve ni maneja los tiempos al estilo de la mayoría de presidentes españoles. Ni se pone nervioso ni hace declaraciones altisonantes ni deja de confiar en la gente de la que se ha rodeado cuando pintan bastos. No. <strong>Ronaldo sabe de que va este mundo del fútbol, lleva en él desde los 17 años</strong>. Como jugador era capaz de encontrar la pausa necesaria para clarificar las jugadas y encontrar la portería. Y lo sigue haciendo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://realvalladolid.elnortedecastilla.es/temas/personajes/ronaldo.html"
               title="Ronaldo">Ronaldo</a>,                    <a href="https://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid.html"
               title="Real Valladolid">Real Valladolid</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-vuelve-20190127140312-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=1"
                                   title="El Real Valladolid vuelve a ganar en Zorrilla tres meses después">
                                    El Real Valladolid vuelve a ganar en Zorrilla tres meses después
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://realvalladolid.elnortedecastilla.es/guardiola-titular-real-20190127105537-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=2"
                                   title="El Real Valladolid da la vuelta al marcador en la segunda parte">
                                    El Real Valladolid da la vuelta al marcador en la segunda parte
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://realvalladolid.elnortedecastilla.es/guardiola-titular-unal-20190126141415-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=3"
                                   title="Guardiola apunta a titular; Cop y Ünal, descartados; Hervías no entra en la convocatoria">
                                    Guardiola apunta a titular; Cop y Ünal, descartados; Hervías no entra en la convocatoria
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://realvalladolid.elnortedecastilla.es/aficion-real-valladolid-20190127124753-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=4"
                                   title="La afición del Real Valladolid muestra cartulinas rojas en protesta por las decisiones del VAR">
                                    La afición del Real Valladolid muestra cartulinas rojas en protesta por las decisiones del VAR
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://realvalladolid.elnortedecastilla.es/videos-real-valladolid-20190127130731-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=5"
                                   title="Todos los vídeos del partido Real Valladolid 2 - 1 Celta de Vigo">
                                    Todos los vídeos del partido Real Valladolid 2 - 1 Celta de Vigo
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="b6603486-2262-11e9-9325-ec049095ebb0" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="b6603486-2262-11e9-9325-ec049095ebb0"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="realvalladolid"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-conejillo-20190121131053-nt.html" title="El Real Valladolid: Conejillo de indias" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201901/21/media/cortadas/arbitro-k0AH-U703357956268dE-300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Real Valladolid: Conejillo de indias"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201901/21/media/cortadas/arbitro-k0AH-U703357956268dE-300x186@El%20Norte.jpg" alt="El Real Valladolid: Conejillo de indias"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-conejillo-20190121131053-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Real Valladolid: Conejillo de indias">
                                El Real Valladolid: Conejillo de indias
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/guardiola-entrena-blanquivioleta-20190125140946-nt.html" title="Guardiola ya se entrena de blanquivioleta" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201901/25/media/cortadas/IMG-20190125-WA0016-U301683919224vC--300x186@El%20Norte-ElNorte.jpg" class="lazy"
                                         alt="Guardiola ya se entrena de blanquivioleta"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201901/25/media/cortadas/IMG-20190125-WA0016-U301683919224vC--300x186@El%20Norte-ElNorte.jpg" alt="Guardiola ya se entrena de blanquivioleta"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/guardiola-entrena-blanquivioleta-20190125140946-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Guardiola ya se entrena de blanquivioleta">
                                Guardiola ya se entrena de blanquivioleta
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/sergi-guardiola-aguado-20190125160901-nt.html" title="Sergi Guardiola y Aguado se suman al proyecto &#039;Ronaldo 2023&#039;" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201901/25/media/cortadas/aguado-k3CD--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Sergi Guardiola y Aguado se suman al proyecto &#039;Ronaldo 2023&#039;"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201901/25/media/cortadas/aguado-k3CD--300x186@El%20Norte.jpg" alt="Sergi Guardiola y Aguado se suman al proyecto &#039;Ronaldo 2023&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/sergi-guardiola-aguado-20190125160901-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Sergi Guardiola y Aguado se suman al proyecto &#039;Ronaldo 2023&#039;">
                                Sergi Guardiola y Aguado se suman al proyecto &#039;Ronaldo 2023&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-presenta-pablo-hervias-20190124182940-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Real Valladolid presenta a Pablo Hervías"><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201901/24/media/cortadas/hervias011-kzBH--228x141@El%20Norte.jpg" alt="El Real Valladolid presenta a Pablo Hervías"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-presenta-pablo-hervias-20190124182940-ga.html" class="voc-text-link" title="El Real Valladolid presenta a Pablo Hervías" alt="El Real Valladolid presenta a Pablo Hervías">
                                    El Real Valladolid presenta a Pablo Hervías
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-celta-vigo-20190127142735-ga.html" class="voc-horizontal voc-img-icon-link" alt="Real Valladolid 2 - 1 Celta de Vigo"><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201901/27/media/cortadas/1412808636-klcH--228x141@El%20Norte.jpg" alt="Real Valladolid 2 - 1 Celta de Vigo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-celta-vigo-20190127142735-ga.html" class="voc-text-link" title="Real Valladolid 2 - 1 Celta de Vigo" alt="Real Valladolid 2 - 1 Celta de Vigo">
                                    Real Valladolid 2 - 1 Celta de Vigo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/segovia/entrega-premios-carrera-20190121133311-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrega de premios de la Carrera de Fin de Año"><img src="https://static.elnortedecastilla.es/www/multimedia/201901/21/media/cortadas/premios_carrera_fin_de_ano_03-kiKG--228x141@El%20Norte.jpg" alt="Entrega de premios de la Carrera de Fin de Año"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/segovia/entrega-premios-carrera-20190121133311-ga.html" class="voc-text-link" title="Entrega de premios de la Carrera de Fin de Año" alt="Entrega de premios de la Carrera de Fin de Año">
                                    Entrega de premios de la Carrera de Fin de Año
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/policia-nacional-valladolid-celebra-aniversario-20190121135026-ga.html" class="voc-horizontal voc-img-icon-link" alt="La Policía Nacional de Valladolid celebra su 195 aniversario"><img src="https://static.elnortedecastilla.es/www/multimedia/201901/21/media/cortadas/policia-va002-kobG--228x141@El%20Norte.jpg" alt="La Policía Nacional de Valladolid celebra su 195 aniversario"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/valladolid/policia-nacional-valladolid-celebra-aniversario-20190121135026-ga.html" class="voc-text-link" title="La Policía Nacional de Valladolid celebra su 195 aniversario" alt="La Policía Nacional de Valladolid celebra su 195 aniversario">
                                    La Policía Nacional de Valladolid celebra su 195 aniversario
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/carlos-suarez-niega-cualquier-5993424999001-20190124160135-vi.html" title="Carlos Suárez niega cualquier problema con el Getafe: «Es verdad que Torres es un poco puñetero, pero está en su derecho»" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5993424999001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:20</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://realvalladolid.elnortedecastilla.es/carlos-suarez-niega-cualquier-5993424999001-20190124160135-vi.html" class="voc-text-link" title="Carlos Suárez niega cualquier problema con el Getafe: «Es verdad que Torres es un poco puñetero, pero está en su derecho»">Carlos Suárez niega cualquier problema con el Getafe: «Es verdad que Torres es un poco puñetero, pero está en su derecho»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/presentacion-pablo-hervias-5993317397001-20190124110149-vi.html" title="Presentación de Pablo Hervías" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5993317397001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:28</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://realvalladolid.elnortedecastilla.es/presentacion-pablo-hervias-5993317397001-20190124110149-vi.html" class="voc-text-link" title="Presentación de Pablo Hervías">Presentación de Pablo Hervías</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/videos/rueda-prensa-sergio-gonzalez-5993841681001-20190125140157-vi.html" title="Rueda de prensa de Sergio González" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5993841681001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:25</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://realvalladolid.elnortedecastilla.es/videos/rueda-prensa-sergio-gonzalez-5993841681001-20190125140157-vi.html" class="voc-text-link" title="Rueda de prensa de Sergio González">Rueda de prensa de Sergio González</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realvalladolid.elnortedecastilla.es/aficion-real-valladolid-muestra-5994995326001-20190127110147-vi.html" title="La afición del Real Valladolid muestra cartulinas rojas en protesta por las últimas decisiones del VAR" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5994995326001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:12</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://realvalladolid.elnortedecastilla.es/aficion-real-valladolid-muestra-5994995326001-20190127110147-vi.html" class="voc-text-link" title="La afición del Real Valladolid muestra cartulinas rojas en protesta por las últimas decisiones del VAR">La afición del Real Valladolid muestra cartulinas rojas en protesta por las últimas decisiones del VAR</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://realvalladolid.elnortedecastilla.es/zorrilla-saca-colores-20190127170951-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Zorrilla saca los colores al VAR</span></span></a><a class="voc-articles-right" href="https://realvalladolid.elnortedecastilla.es/mayuscula-torno-boca-20190127202602-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  O mayúscula en torno a la boca</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elnortedecastilla.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.elnortedecastilla.es/valladolid/"
                               title="Valladolid" target="_self">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/palencia/"
                               title="Palencia" target="_self">Palencia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/segovia/"
                               title="Segovia" target="_self">Segovia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/salamanca/"
                               title="Salamanca" target="_self">Salamanca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.elnortedecastilla.es/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="https://www.elnortedecastilla.es/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="https://www.elnortedecastilla.es/leon/"
                                       title="León">León</a></h4><h4><a href="https://www.elnortedecastilla.es/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="https://www.elnortedecastilla.es/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="https://www.elnortedecastilla.es/castillayleon/"
                                       title="Campo">Campo</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elnortedecastilla.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid" target="_self">Real Valladolid</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/"
                               title="Degusta" target="_self">Degusta</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos" target="_self">Castilla y León de Vinos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/guia-tv/" title="Programación de TV" target="_blank">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud" target="_blank">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/2.5.3/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>