<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.elnortedecastilla.es/squido/4.3.44/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Valladolid Promesas se pone líder tras doblegar a un frágil Arenas | Real Valladolid - El Norte de Castilla</title><meta name="title" content="El Valladolid Promesas se pone líder tras doblegar a un frágil Arenas"/><meta name="description" content="Los de Javier solventaron con calidad el aguerrido juego de los de Getxo"/><meta name="keywords" content="valladolid, promesas, pone, lider, tras, doblegar, fragil, arenas"/><meta name="news_keywords" content="valladolid, promesas, pone, lider, tras, doblegar, fragil, arenas"/><meta name="DC.date.issued"
          content="2019-09-14T21:41:50+02:00"/><meta name="date"
          content="2019-09-14T21:41:50+02:00"/><link rel="canonical" href="https://realvalladolid.elnortedecastilla.es/valladolid-promesas-pone-20190914213807-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://realvalladolid.elnortedecastilla.es/valladolid-promesas-pone-20190914213807-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Real Valladolid - El Norte de Castilla"/><meta property="og:url" content="https://realvalladolid.elnortedecastilla.es/valladolid-promesas-pone-20190914213807-nt.html"/><meta property="og:description" content="Los de Javier solventaron con calidad el aguerrido juego de los de Getxo"/><meta property="og:image" content="https://static.elnortedecastilla.es/realvalladolid/multimedia/201909/14/media/cortadas/promesas1-kDyF-U90144340282LAF-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Valladolid Promesas se pone líder tras doblegar a un frágil Arenas"/><meta property="article:tag" content="Real Valladolid B"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="realvalladolid"/><meta property="article:published_time" content="2019-09-14T21:41:50+02:00"/><meta property="article:modified_time" content="2019-09-14T21:41:50+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Valladolid Promesas se pone líder tras doblegar a un frágil Arenas"/><meta name="twitter:description" content="Los de Javier solventaron con calidad el aguerrido juego de los de Getxo"/><meta name="twitter:image" content="https://static.elnortedecastilla.es/realvalladolid/multimedia/201909/14/media/cortadas/promesas1-kDyF-U90144340282LAF-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="98474974005"/><meta property="fb:app_id" content="85441402889" /><link rel="stylesheet" href="//static2.elnortedecastilla.es/squido/4.3.44/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'realvalladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-valladolid-promesas-se-pone-lider-tras-doblegar-a-un-fragil-arenas';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'david-lourido-adg';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190914214150';
    window.voc_fem = '20190914214150';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'real-valladolid-b';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '527';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://realvalladolid.elnortedecastilla.es/valladolid-promesas-pone-20190914213807-nt.html"
      },
      "headline": "El Valladolid Promesas se pone líder tras doblegar a un frágil Arenas",
      "datePublished": "2019-09-14T21:41:50+02:00",
      "dateModified": "2019-09-14T21:41:50+02:00",
      "author": {
        "@type": "Person",
        "name": "David Lourido. ADG"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.elnortedecastilla.es/realvalladolid/multimedia/201909/14/media/cortadas/promesas1-kDyF-U90144340282LAF-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Valladolid - El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los de Javier solventaron con calidad el aguerrido juego de los de Getxo"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://realvalladolid.elnortedecastilla.es/valladolid-promesas-pone-20190914213807-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=realvalladolid.el-valladolid-promesas-se-pone-lider-tras-doblegar-a-un-fragil-arenas&amp;voc_site=elnortedecastilla&amp;voc_se=realvalladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-valladolid-promesas-se-pone-lider-tras-doblegar-a-un-fragil-arenas&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190914214150&amp;voc_fem=20190914214150&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Valladolid - El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="0015011e-d727-11e9-9d4e-f7ac2cded1a6"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="Real Valladolid - El Norte de Castilla"></a></div></div><a href="https://realvalladolid.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="Real Valladolid - El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Valladolid</a></span><a href="#">El Valladolid Promesas se pone líder tras doblegar a un frágil Arenas</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elnortedecastilla/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="Real Valladolid - El Norte de Castilla On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static.elnortedecastilla.es/squido/latest/assets/images/areapersonal/pack-onplus-elnortedecastilla.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Noticias del Real Valladolid C.F."
                               class="voc-active">Real Valladolid</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/real-valladolid-cf/2019-2020/ficha-club-sd.html" title="Plantilla del Real Valladolid C.F."
                                           target="_self">Plantilla</a></h3></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/historia-real-valladolid-20190903125526-nt.html" title="La historia del Real Valladolid Club de Fútbol"
                                           target="_self">Historia</a></h3></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/futbolistas-leyenda-real-20190903134045-nt.html" title="Los futbolistas que fueron leyenda en el Real Valladolid"
                                           target="_self">Leyendas</a></h3></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/nuevo-jose-zorrilla-20190903175037-nt.html" title="El Nuevo José Zorrilla, el estadio del Real Valladolid"
                                           target="_self">Estadio</a></h3></li><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Resultados y clasificación del Real Valladolid"
                                           target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/estadisticas/liga-primera/calendario-sd.html" title="Calendario de partidos del Real Valladolid C.F."
                                           target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos del Real Valladolid C.F."
                                           target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos del Real Valladolid C.F."
                                           target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Valladolid Promesas se pone líder tras doblegar a un frágil Arenas</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.elnortedecastilla.es/realvalladolid/multimedia/201909/14/media/cortadas/promesas1-kDyF-U90144340282LAF-624x385@El%20Norte.jpg"
           title=""
           alt="El Valladolid Promesas se pone líder tras doblegar a un frágil Arenas"
         onload="performance.mark('fmp');" ><noscript><img src="//static.elnortedecastilla.es/realvalladolid/multimedia/201909/14/media/cortadas/promesas1-kDyF-U90144340282LAF-624x385@El%20Norte.jpg"
           alt=""/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><h2>Los de Javier solventaron con calidad el aguerrido juego de los de Getxo</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/autor-2102-foto-2.png" alt="David Lourido. ADG"/><noscript><img src="https://realvalladolid.elnortedecastilla.es/comun/img/2014/autor/autor-2102-foto-2.png" alt="David Lourido. ADG"/></noscript></figure><div><div class="voc-author-info"><author><a title="DAVID LOURIDO. ADG"
                                            href="/autor/david-lourido-adg-2102.html"
                                   class="voc-author">DAVID LOURIDO. ADG</a><span class="voc-city">Getxo </span></author><time>
                                            Sábado, 14 septiembre 2019, 21:41
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Valladolid Promesas consiguió una holgada victoria a costa de un Arenas que supo aguantar el primer tiempo, pero que se vino abajo al inicio de la segunda parte. Un doblete de Miguel y un tanto de Zalazar sirvieron para que el cuadro dirigido por Javier Baraja cosecharse la tercera victoria en los cuatro primeros partidos de liga, la primera fuera de casa, y consolidar así un inicio de curso muy prometedor que le ha servido para alcanzar el liderato.</p><section class="voc-ficha-detail voc-file-sports voc-sports-score"><div class="voc-file-scoreboards"><div class="voc-file-scoreboard"><strong>
                0
                <span>Arenas</span></strong><p>
                 Aulestia; Ibarbia, Aranda, Kaiser, Arnáez; Parra (Uranga, min. 68), Theo; Unai Hernández (Urkiza, min. 75), Gorka Marcos (Jaume, min. 52), Javi Zarzo y Etxaniz
            </p></div><div class="voc-file-scoreboard"><strong>
                3
                <span>Vallladolid Promesas</span></strong><p>
                Samuel; Raúl Navarro, Jaime, Diego Alende, Corral; Oriol Rey, Kike (Segura, min. 81); Víctor García, Zalazar (El Hacen, min. 63), Doncel y Miguel (Castri, min. 72).
            </p></div></div><dl><dt>Goles: </dt><dd>
                                                            0-1 Miguel (min. 47). 0-2 Zalazar (min. 50). 0-3 Miguel, de penalti (min. 71).
                                                </dd><dt>Árbitro: </dt><dd>
                                                            Recio Moreno (Comité navarro). Amonestó a los locales Javi Zarzo, Arnáez, Kaiser y Etxaniz y al técnico Javier Olaizola y a los visitantes Raúl Navarro y Diego Alande.
                                                </dd></dl></section><p>El Arenas tuvo la primera ocasión del partido a los dos minutos de juego, cuando Etxaniz intentó sorprender desde larga distancia, pero Samuel estuvo atento para meter la mano y despejar a córner. Poco después, los hombres de Baraja gozaron de dos mano a mano ante Aulestia que no supieron aprovechar. <strong>El primero lo protagonizó Miguel, que no acertó con la portería tras ganarle la partida a Aranda </strong>en carrera. El segundo, al cuarto de hora de juego, lo erró Doncel al cruzar en exceso el disparo ante la salida del guardameta local.</p><p>Zalazar dio el susto al sufrir una aparatosa brecha en la cabeza en una disputa con Kaiser. Ambos jugadores estuvieron unos minutos siendo atendidos fuera del terreno de juego, y al regresar al campo se fundieron en un abrazo cómplice. El uruguayo tuvo que terminar el encuentro con un aparatoso vendaje en la cabeza.</p><p>La segunda parte comenzó sin cambios en ninguno de los dos bandos, pero con un <strong>Promesas que buscó de forma clara la portería rival</strong>. Miguel hizo el primer gol con algo de fortuna, ya que su disparo desde el interior del área tocó en un zaguero local y sorprendió a Aulestia.</p><p>En la siguiente acción de peligro, el conjunto vallisoletano aprovechó de nuevo la fragilidad defensiva mostrada por el Arenas en el flanco derecho. Los de Baraja ampliaron distancias gracias a un buen gol de Zalazar, que encontró el hueco para colarse entre Ibarbia y Aranda y cruzó un potente zurdazo raso para hacer el segundo.</p><p>A raíz del tanto, el Promesas bajó el ritmo ofensivo pero no cesó en su afán defensivo. <strong>Baraja dio entrada a El Hacen en detrimento de Zalazar para ganar músculo y control en el centro del campo. Y lo consiguió. </strong>El Arenas comenzó a buscar a Etxaniz con balones largos, pero la zaga visitante se mostró muy segura y apenas concedió ocasiones ante la portería de un Samuel que, salvo la primera parada del partido, no tuvo que volver a intervenir con claridad.</p><p>En el minuto 70, El Hacen fue derribado en el área al recibir un pase desde la derecha y el colegiado pitó penalti. Miguel asumió la responsabilidad desde los once metros para hacer el tercero. No falló y tras rubricar la sentencia, el delantero, que se coloca máximo goleador del equipo con cuatro tantos, tuvo que abandonar el campo por unas molestias físicas.</p><p>Ya en el tramo final, el Arenas lo siguió intentando con más fe que ideas, pero la zaga foránea no dio opción a que el conjunto vizcaíno se acercase en exceso a la meta defendida por Samuel. Así, los pupilos de Baraja sellaron un que sigue alimentando la ilusión.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://realvalladolid.elnortedecastilla.es/temas/entidades/real-valladolid-b.html"
               title="Real Valladolid B">Real Valladolid B</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid">Lo + leído</a></h3><a class="voc-top" href="https://realvalladolid.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://realvalladolid.elnortedecastilla.es/zorrilla-dias-primer-20190913200143-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Así está Zorrilla dos días antes del primer partido del Real Valladolid en casa">
                                    Así está Zorrilla dos días antes del primer partido del Real Valladolid en casa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://realvalladolid.elnortedecastilla.es/sergio-gonzalez-tacha-20190913125527-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Sergio González tacha de «falta de integridad y respeto» las palabras de Tebas">
                                    Sergio González tacha de «falta de integridad y respeto» las palabras de Tebas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://realvalladolid.elnortedecastilla.es/hora-aprobar-anfitrion-20190914134818-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Real Valladolid: Hora de aprobar como anfitrión">
                                    Real Valladolid: Hora de aprobar como anfitrión
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/valladolid/conciertos-gratis-fiestas-20190814124006-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Estos son todos los conciertos para ver gratis en las fiestas de Valladolid: de Camela a Franz Ferdinand">
                                    Estos son todos los conciertos para ver gratis en las fiestas de Valladolid: de Camela a Franz Ferdinand
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://realvalladolid.elnortedecastilla.es/moyano-anuar-fede-20190914201407-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=realvalladolid"
                                   title="Moyano, Anuar y Fede Barba no entran en la convocatoria del Real Valladolid ante Osasuna">
                                    Moyano, Anuar y Fede Barba no entran en la convocatoria del Real Valladolid ante Osasuna
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="0015011e-d727-11e9-9d4e-f7ac2cded1a6" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="0015011e-d727-11e9-9d4e-f7ac2cded1a6"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="realvalladolid"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-promesas-20190908213757-nt.html" title="El Real Valladolid Promesas suma con sufrimiento su segunda victoria como local" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201909/08/media/cortadas/miguel-gol-kdHI--300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Real Valladolid Promesas suma con sufrimiento su segunda victoria como local"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201909/08/media/cortadas/miguel-gol-kdHI--300x186@El%20Norte.jpg" alt="El Real Valladolid Promesas suma con sufrimiento su segunda victoria como local"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-promesas-20190908213757-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Real Valladolid" class="voc-text-link" title="El Real Valladolid Promesas suma con sufrimiento su segunda victoria como local">
                                El Real Valladolid Promesas suma con sufrimiento su segunda victoria como local
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-regresa-20190909204900-nt.html" title="El Real Valladolid regresa a los entrenamientos con Sandro, Alcaraz y Moyano a pleno rendimiento" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201909/09/media/cortadas/javi-sandro-U50133163018XBG-300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Real Valladolid regresa a los entrenamientos con Sandro, Alcaraz y Moyano a pleno rendimiento"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201909/09/media/cortadas/javi-sandro-U50133163018XBG-300x186@El%20Norte.jpg" alt="El Real Valladolid regresa a los entrenamientos con Sandro, Alcaraz y Moyano a pleno rendimiento"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-regresa-20190909204900-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Real Valladolid" class="voc-text-link" title="El Real Valladolid regresa a los entrenamientos con Sandro, Alcaraz y Moyano a pleno rendimiento">
                                El Real Valladolid regresa a los entrenamientos con Sandro, Alcaraz y Moyano a pleno rendimiento
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-segunda-20190910212509-nt.html" title="El Real Valladolid tiene la segunda plantilla más joven de LaLiga Santander" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/realvalladolid/multimedia/201909/10/media/cortadas/moyano-salisu-klYD--300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Real Valladolid tiene la segunda plantilla más joven de LaLiga Santander"/><noscript><img src="https://static.elnortedecastilla.es/realvalladolid/multimedia/201909/10/media/cortadas/moyano-salisu-klYD--300x186@El%20Norte.jpg" alt="El Real Valladolid tiene la segunda plantilla más joven de LaLiga Santander"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://realvalladolid.elnortedecastilla.es/real-valladolid-segunda-20190910212509-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Real Valladolid" class="voc-text-link" title="El Real Valladolid tiene la segunda plantilla más joven de LaLiga Santander">
                                El Real Valladolid tiene la segunda plantilla más joven de LaLiga Santander
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/valladolid/fiestas/concierto-franz-ferdinand-20190908002236-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201909/08/media/cortadas/1418461490-ke7C--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Concierto de Franz Ferdinand" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201909/08/media/cortadas/1418461490-ke7C--228x141@El%20Norte.jpg"
                                             alt="Concierto de Franz Ferdinand"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/fiestas/concierto-franz-ferdinand-20190908002236-ga.html" title="Concierto de Franz Ferdinand"><i class="voc-icons photo toggle-year"></i>
                                    Concierto de Franz Ferdinand
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/culturas/camilo-sesto-vida-consagrada-musica-20190908080414-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201909/08/media/cortadas/camilo8-klFD--228x141@RC.jpg"
                                         class="lazy" alt="Camilo Sesto, una vida consagrada a la música" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201909/08/media/cortadas/camilo8-klFD--228x141@RC.jpg"
                                             alt="Camilo Sesto, una vida consagrada a la música"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/culturas/camilo-sesto-vida-consagrada-musica-20190908080414-garc.html" title="Camilo Sesto, una vida consagrada a la música"><i class="voc-icons photo toggle-year"></i>
                                    Camilo Sesto, una vida consagrada a la música
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/palencia/fiestas/concierto-cafe-quijano-palencia-20190908092534-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201909/08/media/cortadas/cafequijano04-kP6F--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Concierto de Café Quijano en Palencia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201909/08/media/cortadas/cafequijano04-kP6F--228x141@El%20Norte.jpg"
                                             alt="Concierto de Café Quijano en Palencia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/palencia/fiestas/concierto-cafe-quijano-palencia-20190908092534-ga.html" title="Concierto de Café Quijano en Palencia"><i class="voc-icons photo toggle-year"></i>
                                    Concierto de Café Quijano en Palencia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/segovia/bajada-cristo-caloco-espinar-20190908113219-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201909/08/media/cortadas/_PLM7954-kHIC--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Bajada del Cristo del Caloco en el Espinar" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201909/08/media/cortadas/_PLM7954-kHIC--228x141@El%20Norte.jpg"
                                             alt="Bajada del Cristo del Caloco en el Espinar"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/segovia/bajada-cristo-caloco-espinar-20190908113219-ga.html" title="Bajada del Cristo del Caloco en el Espinar"><i class="voc-icons photo toggle-year"></i>
                                    Bajada del Cristo del Caloco en el Espinar
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/valladolid/0#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" title="Vídeos de Valladolid">Valladolid</a><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/fiestas/concierto-franz-ferdinand-6084349737001-20190907220909-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" title="Concierto de Franz Ferdinand">
                Concierto de Franz Ferdinand
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elnortedecastilla.es/valladolid/fiestas/concierto-franz-ferdinand-6084349737001-20190907220909-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746486001/017a3986-1782-4529-a4d9-f2cd875baa29/89124b7a-5c60-406c-925c-7a79dcd557e1/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746486001/017a3986-1782-4529-a4d9-f2cd875baa29/89124b7a-5c60-406c-925c-7a79dcd557e1/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/gente-estilo#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" title="Vídeos de Gente y estilo">Gente y estilo</a><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/gente-estilo/camilo-sesto-muere-anos-6084399154001-20190908080942-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" title="Camilo Sesto muere a los 72 años">
                Camilo Sesto muere a los 72 años
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elnortedecastilla.es/gente-estilo/camilo-sesto-muere-anos-6084399154001-20190908080942-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0596b583-ecfc-4576-98b4-968188af44ce/main/1920x1080/23s701ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0596b583-ecfc-4576-98b4-968188af44ce/main/1920x1080/23s701ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/culturas#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" title="Vídeos de Culturas">Culturas</a><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/culturas/propone-ciudad-museo-exposiciones-6084404867001-20190908080941-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" title="CAC propone una ciudad &quot;museo&quot; con exposiciones exteriores">
                CAC propone una ciudad &quot;museo&quot; con exposiciones exteriores
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elnortedecastilla.es/culturas/propone-ciudad-museo-exposiciones-6084404867001-20190908080941-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/084d96e6-6ddd-45d5-9c34-fe317c837996/main/1920x1080/51s360ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/084d96e6-6ddd-45d5-9c34-fe317c837996/main/1920x1080/51s360ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/salamanca#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" title="Vídeos de Salamanca">Salamanca</a><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/salamanca/rozalen-presenta-nueva-cancion-6084408223001-20190908090944-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" title="Rozalen presenta su nueva canción en las prefiestas de Salamanca">
                Rozalen presenta su nueva canción en las prefiestas de Salamanca
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elnortedecastilla.es/salamanca/rozalen-presenta-nueva-cancion-6084408223001-20190908090944-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=realvalladolid" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746486001/e268413f-d1e6-4623-baf8-c76ffbec0132/main/1920x1080/1m17s380ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746486001/e268413f-d1e6-4623-baf8-c76ffbec0132/main/1920x1080/1m17s380ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746486001/017a3986-1782-4529-a4d9-f2cd875baa29/b3e8fc6b-d2a1-495d-94c0-93f66b9f6240/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/0596b583-ecfc-4576-98b4-968188af44ce/main/224x126/23s701ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/084d96e6-6ddd-45d5-9c34-fe317c837996/main/224x126/51s360ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746486001/e268413f-d1e6-4623-baf8-c76ffbec0132/main/224x126/1m17s380ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://realvalladolid.elnortedecastilla.es/moyano-anuar-fede-20190914201407-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Moyano, Anuar y Fede Barba no entran en la convocatoria del Real Valladolid ante Osasuna</span></span></a><a class="voc-articles-right" href="https://realvalladolid.elnortedecastilla.es/tres-errores-condenan-20190914213920-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Tres errores condenan al Real Valladolid Juvenil ante el Móstoles</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elnortedecastilla/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="elnortedecastilla"></ev-paywall-notifier></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elnortedecastilla.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.elnortedecastilla.es/valladolid/"
                               title="Valladolid" target="_self">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/valladolid/provincia/"
                                       title="Provincia">Provincia</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/generales/descubre-la-calle.html"
                                       title="Descubre la calle">Descubre la calle</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/generales/sucesos-en-valladolid.html"
                                       title="Sucesos en Valladolid">Sucesos en Valladolid</a></h4><h4><a href="https://soydearroyo.elnortedecastilla.es"
                                       title="Soy de Arroyo">Soy de Arroyo</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/palencia/"
                               title="Palencia" target="_self">Palencia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/segovia/"
                               title="Segovia" target="_self">Segovia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/salamanca/"
                               title="Salamanca" target="_self">Salamanca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://www.elnortedecastilla.es/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="https://www.elnortedecastilla.es/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="https://www.elnortedecastilla.es/leon/"
                                       title="León">León</a></h4><h4><a href="https://www.elnortedecastilla.es/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="https://www.elnortedecastilla.es/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="https://www.elnortedecastilla.es/castillayleon/"
                                       title="Campo">Campo</a></h4><h4><a href="https://www.elnortedecastilla.es/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es"
                               title="BURGOSconecta" target="_blank">BURGOSconecta</a></h3></li><li><h3><a href="https://www.leonoticias.com"
                               title="Leonoticias" target="_blank">Leonoticias</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://blogs.elnortedecastilla.es/rafavega/"
                                       title="El blog de Sansón">El blog de Sansón</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.elnortedecastilla.es/culturas/la-sombra-del-cipres/"
                                       title="La sombra del ciprés">La sombra del ciprés</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.elnortedecastilla.es/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/valladolid/el-cronista/"
                               title="El cronista" target="_self">El cronista</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/castillayleon/en-familia/"
                               title="En familia" target="_self">En familia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/va-de-moda/"
                               title="Va de Moda" target="_self">Va de Moda</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/butaca/"
                               title="La butaca" target="_self">La butaca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/"
                               title="Sucesos" target="_self">Sucesos</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="https://www.elnortedecastilla.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.elnortedecastilla.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.elnortedecastilla.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/deporte-base/"
                                       title="Deporte Base">Deporte Base</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid" target="_self">Real Valladolid</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/"
                               title="Degusta" target="_self">Degusta</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://oferplan.elnortedecastilla.es/ofertas-mesa-degusta/"
                                       title="Mesa Degusta">Mesa Degusta</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos" target="_self">Castilla y León de Vinos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/guia-tv/" title="Programación de TV" target="_blank">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud" target="_blank">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.elnortedecastilla.es/squido/4.3.44/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201909051619');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.34.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.elnortedecastilla.es/frontal/1.13.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0800/js/prospect.js');
    app.load('//static.vocento.com/widgets/1.3.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":206,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>